Problemas no computador de bordo

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas no computador de bordo

Mensagem por RaphaelFNoronha em Qua 23 Jul 2014 - 19:01



Amigos, 
sou proprietário de uma E320 2003 e ela apresentou defeito no computador de bordo. Ele simplesmente não aparece mais nada na tela do painel, não funcionando também os marcadores de combustível e temperatura. Algumas coisas ainda funcionam, como o conta-giros e luzes como a do freio de estacionamento. Junto com esse problema o carro começou a "travar" a velocidade em algo próximo a 120Km/h, velocidade estimada já que o velocímetro também não está funcionando. Alguém sabe dizer qual o defeito e como consertá-lo?

Abraços!
avatar
RaphaelFNoronha
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 23/07/2014
Interesses : E320
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas no computador de bordo

Mensagem por Antônio Elias em Qua 23 Jul 2014 - 19:16



Raphael, sugiro aguardar opiniões técnicas à respeito; já conferiu bateria ou alternador para ver se está ocorrendo baixa tensão? Shocked 

E como é sua primeira postagem no Fórum, receba nossas boas vindas.

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13641
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas no computador de bordo

Mensagem por RaphaelFNoronha em Qua 23 Jul 2014 - 19:32



Já sim, o carro está ligando e andando "normalmente"...
Obrigado pelas boas-vindas!
avatar
RaphaelFNoronha
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 23/07/2014
Interesses : E320
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas no computador de bordo

Mensagem por Maluhy em Qua 23 Jul 2014 - 22:03



1- checar fusíveis

2- sistema de carga/bateria

3- passar um scannner para auxiliar no diagnóstico

 Shocked

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL ZAP
21-980304994 TIM 
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]

Mercedes mit knapp über 4 Meter ...
avatar
Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10505
Data de inscrição : 21/10/2007
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas no computador de bordo

Mensagem por mpaschoal em Qua 23 Jul 2014 - 23:22



Eu tive esse problema na W140 e era um fusível queimado, o amarelinho, se não me engano, de 20 amperes.

_________________
“Eu não preciso da simpatia de quem não simpatiza comigo,
uma boa dose de respeito e alguns quilômetros de distância já está bom”.

Maíra Cintra
 
“Uma vez que as guerras nascem no espírito dos homens,
é no espírito dos homens que se devem erguer as defesas da paz”.

Archibald McLeish
avatar
mpaschoal
Usuário Platina
Usuário Platina

Número de mensagens : 4693
Data de inscrição : 30/10/2011
Interesses : MBs
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas no computador de bordo

Mensagem por Cffj em Qui 24 Jul 2014 - 5:38



Lembrar que esse carro tem duas baterias, a normal e uma pequena que alimenta alguns sistemas, inclusive freio. A pequena fica junto ao motor, na lateral.
avatar
Cffj
Usuário Ouro
Usuário Ouro

Número de mensagens : 526
Data de inscrição : 13/01/2014
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Problemas no Computador de bordo

Mensagem por Titanic em Qui 26 Mar 2015 - 9:40



Olá, 

Em relação á velocidade, certamente é a programação do limitador de velocidade que está cortando sua aceleração. Mas esse problema só será solucionado quando seu painel voltar a funcionar... Tudo indica que seja um fusível queimado. Já a minha apresentou um problema parecido: Funcionava tudo, mas não aparecia a kilometragem total, eu não conseguia acertar o relógio analógico, e não indicava o nível de óleo do motor... Está na oficina...
avatar
Titanic
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 33
Data de inscrição : 26/03/2015
Interesses : Manutenção, Peças
Sexo : Masculino País : Brasil
Estado : Bahia
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas no computador de bordo

Mensagem por Titanic em Sex 28 Ago 2015 - 15:20



Boa tarde. O meu tb não está funcionando o odometro total. Quanto ao caso do colega, já ocorreu comigo tb. É um fuzivel na caixa do compartimento do motor. Retirei e os recoloquei novamente e ai o painel voltou a funcionar. Já aconteceu 3 vezez isso. Sempre que ocorre queda de carga na bateria ou retirada do cabo.
avatar
Titanic
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 33
Data de inscrição : 26/03/2015
Interesses : Manutenção, Peças
Sexo : Masculino País : Brasil
Estado : Bahia
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum