Sem freios e sem embreagem (W168)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Sem freios e sem embreagem (W168)

Mensagem por fpessoa em Ter 19 Ago 2014 - 1:01

oi pessoal gostaria muito da ajuda de vocês...
temos uma classe a 160 ano 2000 ela deu problemas no alternador então resolvemos arrumar e para tal proeza retiramos o quadro completo, como ja estava fora mesmo aproveitamos para fazermos uma geral no alternador, motor de partida, amortecedores e compressor de ar condicionado que estava com vazamento em uma mangueira...
moral da historia ela passou muito tempo parada, pois ou estávamos sem tempo pra monta la ou faltando peças, agora essa semana depois de alguns meses resolvemos monta la, o primeiro problema foi a bomba de combustível que travou ok trocamos, agora o carro fica oscilando de mais e dando um lag muito grande na aceleração, lendo os tópicos aqui falei ao meu irmão para que limpasse todos os conectores com limpa contato, tbi, central, enfim tudo q fosse eletrônico.
o lag melhorou e as oscilações na lenta tambem mas não parou, ate agora não conseguimos embreagem nem freio ja trocamos o fluido todo do sistema de freio ja sangramos e nada não tem pressão no pedal de freio sera que é o abs?
amanha iremos comprar o servo da embreagem pra trocar.
obs a bomba de gasolina não e a original ela e de 4.2 bar de pressão sera se influi na lenta do motor?

agradeço quem puder dar uma força. Clap

fpessoa
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 17/08/2014
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Sem freios e sem embreagem (W168)

Mensagem por Antônio Elias em Ter 19 Ago 2014 - 1:50

Oscilações na lenta ao meu ver pode ocorrer em várias situações, começaria olhando a famosa "rabo de porco" e observar se há entradas de ar falsa nas tubulações.

A questão da pressão da bomba de gasolina, qual marca vocês instalaram?
Nesse tópico há algumas informações sobre a bomba genuína e alternativas paralelas para servir-lhes de parâmetro daquilo que funciona e dá certo no W168: 
http://www.portalmercedes.com/t22212-bomba-de-gasolina-classe-a-qual-preco

O funcionamento irregular do motor nas situações descritas mesmo depois da troca da bomba de gasolina, acredito que pode estar também relacionado a uma provável necessidade de troca do filtro de combustível, sugiro que fiquem atentos a esse detalhe porque o filtro de W168 além de ser um item de revisão de rotina ele funciona com regulador de pressão; costuma acontecer desse filtro estar defeituoso ou com vazão fora dos padrões e força a bomba, isso aumenta a amperagem e detona o sistema de alimentação, há vários tópicos no fórum que tratam desse assunto mas só pra facilitar para vocês, veja nesse vídeo, os detalhes são bem similares aos tratados por aqui com relação à amperagem da bomba, vazão e visualiza bem a hipótese que costuma acontecer na fiação quando a bomba trabalha forçada: 
http://www.youtube.com/watch?v=CSLfvJ2kwBA

E evitem ficar trocando peças desnecessariamente!

_________________
equipe@portalmercedes.com

Antônio Elias
Moderador
Moderador

Número de mensagens : 11782
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Sem freios e sem embreagem (W168)

Mensagem por Antônio Elias em Ter 19 Ago 2014 - 1:53

Agora, W168 sem freios e sem embreagem ... passo aos mais experientes! rsrsrsrs

_________________
equipe@portalmercedes.com

Antônio Elias
Moderador
Moderador

Número de mensagens : 11782
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Sem freios e sem embreagem (W168)

Mensagem por fpessoa em Ter 19 Ago 2014 - 8:32

Bom dia Antonio obrigado pelas dicas 
So pra constar ela nao tinha a mangueira rabo de porco e ja andava assim a um bom tempo antes de comprarmos o carro sem leitura do maf andava uma semana normal ai parava e tinha q esperar uns 5 minutos ai ela pegava novamente e ia embora normal e demorava um tempo pra acontecer novamente...
Porem quando ligamos tudo certinho a mangueira rabo de porco e o filtro o carro fica sem força e oscilando demais vai entender .

fpessoa
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 17/08/2014
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Sem freios e sem embreagem (W168)

Mensagem por Antônio Elias em Qua 20 Ago 2014 - 2:08

Por nada fpessoa!


Para o tópico ficar objetivo e focado, trate os temas separadamente, nesse tópico somente questões relacionadas a freios e embreagem ok; os demais assuntos que não guardam relação com o título, bomba de gasolina por exemplo, pesquise nos tópicos mais antigos sobre mesmos temas e poste suas dúvidas na sequência, abra novo tópico somente se não existir debate sobre o tema de seu interêsse.

Observei que o amigo fala que foi feita sangria, confirme o seu W168 é semi-automático correto? Se positivo, esse tópico do link a seguir indicado, não seria mais adequado ao tema deste tópico?  
http://www.portalmercedes.com/t16050-sangria-manual-no-sistema-de-cambio-semi-automatico

_________________
equipe@portalmercedes.com

Antônio Elias
Moderador
Moderador

Número de mensagens : 11782
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Sem freios e sem embreagem (W168)

Mensagem por Conteúdo patrocinado Hoje à(s) 8:12


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum