problemas de partida (CLC C204)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

problemas de partida (CLC C204)

Mensagem por Jose João A em Seg 1 Dez 2014 - 13:27



Tenho uma CLC 200 K  2010, e esta custando a funcionar quando aciono a partida, o que poderá ocasionar?
avatar
Jose João A
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 01/12/2014
Interesses : problemas solução
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: problemas de partida (CLC C204)

Mensagem por NMoro em Qua 3 Dez 2014 - 22:58



Não sou um expert em mecânica, mas pelo
pouco de informação que você disponibilizou, recomendo verificar a pressão da bomba de gasolina, bicos de injeção e aterramento.
avatar
NMoro
Usuário Prata
Usuário Prata

Número de mensagens : 420
Data de inscrição : 23/11/2014
Interesses : Viagem, MB, Informática, Cerveja e Amizade
Sexo : Masculino País : Brasil
Estado : Espírito Santo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: problemas de partida (CLC C204)

Mensagem por Antônio Elias em Qua 3 Dez 2014 - 23:33



Só acontece de manhã na partida a frio?

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13397
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: problemas de partida (CLC C204)

Mensagem por Antônio Elias em Seg 11 Maio 2015 - 20:38



Tópico movido da seção W204 para C204, correta.

José, resolveu o problema?

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13397
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: problemas de partida (CLC C204)

Mensagem por luizspagnol em Sex 11 Set 2015 - 8:45



tive o mesmo problema a alguns dias, agora parou, porém a luz da injeção está ficando acesa direto. Reparei uma baixa no rendimento do carro também, pequena mas tem. Concessionária fica a 420km, será que arrisco a viagem ou aciono o seguro e mando pelo guincho?
avatar
luizspagnol
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 11/09/2015
Interesses : carros
Sexo : Masculino País : Brasil
Estado : Bahia
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: problemas de partida (CLC C204)

Mensagem por VAGT em Sex 16 Out 2015 - 0:55



Não entendo de mecânica, mas tive esse problema 2 vezes e eram coisas simples. Uma das vezes foi apenas o relê e a outra foi a bomba de combustível onde troquei um componente dela. Nada sério, mas o carro não pegava. Problema 100% resolvido!!!
avatar
VAGT
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 11
Data de inscrição : 23/03/2015
Interesses : MB´s e carros esportivos/luxuosos
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: problemas de partida (CLC C204)

Mensagem por luizspagnol em Seg 16 Nov 2015 - 14:41



Acabei mandando o carro pra css! Resultado, sensor de massa de ar defeituoso.
avatar
luizspagnol
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 11/09/2015
Interesses : carros
Sexo : Masculino País : Brasil
Estado : Bahia
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum