Mercedes Ml 320 - Marcha lenta ok, põe drive ela morre, acelera ela morre.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Mercedes Ml 320 - Marcha lenta ok, põe drive ela morre, acelera ela morre.

Mensagem por thalesap em Qui 29 Jan 2015 - 16:30



Caros amigos, venho por meio desta solicitar uma simples ajuda ou palpites. Em 20 de dezembro de 2014 fui obrigado a ''pegar'' para receber uma pendência antiga uma Ml 320 1998, ao ver o veiculo fiquei até triste, blindada, prata, parada a uns 5 anos, no cavalete sem as rodas, vidro dianteiro motorista semi aberto uma visão nada boa de se ver. Mesmo assim fui obrigado a pegar senão ia perder o dinheiro,de prós apenas 4 pneus zero que o dono havia retirado as rodas e mandado instalar porque ''iria colocar pra andar'' e os documentos em dia. Assinado e reconhecido firma do recibo, guinchei imediatamente e enviei a um mecanico de confiança. (dessa vez não enviei para o toninho da merceauto) que estou me recuperando da ultima revisão da S320 W140 (R$ 14.000,00), então em meu mecanico ''de carros normais até bmws'' solicitei a troca de óleo, filtro, correia poly V, retirada lavagem do tanque (a bomba parecia estar parada), feito a revisão, limpeza de bicos, trocado bomba etc demos partida, antes ela nem pegava, agora ela pega em lenta perfeito, acelera ou põe drive ela morre.
Seria sensor maf fluxo de ar ? Meu mecanico está batendo pé que é a bobina 3, 5 ... O que acham ? Senão terei de mandá-la para a Merceauto mesmo ou Mercamp.
avatar
thalesap
Usuário Prata
Usuário Prata

Número de mensagens : 470
Data de inscrição : 05/12/2008
Interesses : Mercedes novas e classicas ...
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Mercedes Ml 320 - Marcha lenta ok, põe drive ela morre, acelera ela morre.

Mensagem por Pedroalexrj em Sex 30 Jan 2015 - 20:42



Então meu cato confrade.
Esse sintoma pode ser uma infinidade de coisas, desde MAF, Sensor de rotação, bomba de combustível, bobinas de ignição....
Enfim, passando ela num computador naum precisa ser das CCS, basta ele ler os códigos de erro do carro...vc derah um NORTE para achar o problema...
Naum deixe de.postar.a.solução, eh mto importante...o feedback...
Boa sorte.
Forte abs.

_________________
[Você precisa estar registrado e conectado para ver esta imagem.]
                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´
avatar
Pedroalexrj
Moderador
Moderador

Número de mensagens : 5693
Data de inscrição : 13/08/2010
Interesses : MB's...'carros' e etc...
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Mercedes Ml 320 - Marcha lenta ok, põe drive ela morre, acelera ela morre.

Mensagem por Alexandre - pr em Dom 1 Fev 2015 - 4:20



Nesses casos é inevitável. O ideal é mesmo passar no STAR ou um bom scanner que identifique o defeito. Além do que o PedroAlexRJ comentou, pode ser o sensor da árvore cames.

Enfim; pode ser uma infinidade de coisas. Será muito mais barato passar o STAR e trocar a peça certa do que ficar trocando uma dúzia de peças e continuar o problema.

Abs,
avatar
Alexandre - pr
Usuário Platina
Usuário Platina

Número de mensagens : 2331
Data de inscrição : 26/10/2009
Interesses : M.Benz.
Sexo : Masculino País : Brasil
Estado : Paraná
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum