Módulo EZS da C200 kompressor W204 - não dá partida

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Módulo EZS da C200 kompressor W204 - não dá partida

Mensagem por Antônio Elias em Sex 18 Mar 2016 - 0:05

Isso mesmo, a informação é muito útil, só seria merchandising se você estivesse intermediando serviços para essa oficina, não é o caso. 

E espero que não precise dos serviços dele para confirmar se o reparador é bom mesmo rsrsrs

De qualquer forma, se você está seguro com as informações que você tem até o momento sobre o êxito dos reparos realizados por esta oficina noutras Mbs, é relevante anotar adiante em Caminho das Pedras com dados de contatos e etc para lançarmos na 1a. página no rol recomendável, ou deixar para fazê-lo quando tiver mais informações confirmadas, tem ideia do custo médio dos serviços?

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11788
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Módulo EZS da C200 kompressor W204 - não dá partida

Mensagem por definho em Sex 18 Mar 2016 - 0:35

Olha, conversando com ele fui informado o seguinte:

Existem vários estágios da pane dos módulos, ele tem também os módulos para reposição, etc, ele já fez esse procedimento através de concessionária (ele trabalhou em uma CSS MB) e também já fez fora. 

Eu fui informado o seguinte: Caso a minha MB dê pane, no momento que ela parar de funcionar não é pra eu ficar tentando nem forçar nada, apenas ligar pra ele imediatamente, que nesse primeiro estágio (aonde o carro ainda não reclama do não reconhecimento da chave) o reparo é quase que imediato, ele faz não-me-lembro-o-que com o carro ali na hora que ele (o carro) nem percebe que os módulos foram "invadidos", ele pode fazer no local ou guinchar para loja dele, entrega no mesmo dia, giraria em torno de 1500R$ (achei barato). Ele já fez isso mais de uma vez aqui na cidade, me contou vários casos, incluindo com W204 e com várias Classe E. 

Parece-me que se você ficar forçando o carro, pode levar módulos juntos, aí agrega o valor da peça.

definho
Usuário Bronze
Usuário Bronze

Número de mensagens : 137
Data de inscrição : 23/12/2015
Sexo : Masculino País : Brasil
Estado : Paraná

Voltar ao Topo Ir em baixo

Re: Módulo EZS da C200 kompressor W204 - não dá partida

Mensagem por matheuzzmoto em Ter 22 Mar 2016 - 9:46

Bom dia... Confrades... 

Estou com o mesmo problema na minha estrela, fazem cinco meses que estou com ela e faz uma semana que o problema apareceu, tento dar a partida e a chave não reconhece, algumas vezes até reconhece de primeira outras tenho que tentar mais que uma vez para conseguir ligar. Apos ler vários relatos acabei encontrando um contato de Porto Alegre com varias avaliações positivas no mercado livre deste tipo de problema. Como estou em Chapecó - SC esta difícil até de encontrar alguém para retirar as peças para envio e conserto. Aos que tiveram esta experiencia incomoda e consertaram ao invés de trocar os módulos na Concessionaria foi satisfatório, não deu mais problema?

matheuzzmoto
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 14/12/2015
Sexo : Masculino País : Brasil
Estado : Santa Catarina

Voltar ao Topo Ir em baixo

Re: Módulo EZS da C200 kompressor W204 - não dá partida

Mensagem por Leon 1.6 em Ter 22 Mar 2016 - 10:19

O que você define como "a chave não reconhece"? O painel chega a acender ou não?

Boa parte desses problemas não é de EZS, mas de ELV (ESL), que bons chaveiros costumam resolver a custo muito inferior ao dos reparadores de módulos. Para melhor compreensão, dê uma olhada no tópico [Você precisa estar registrado e conectado para ver este link.]

Leon 1.6
Usuário Prata
Usuário Prata

Número de mensagens : 386
Data de inscrição : 16/06/2010
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Módulo EZS da C200 kompressor W204 - não dá partida

Mensagem por matheuzzmoto em Ter 22 Mar 2016 - 10:21

Quando não faz aquele barrulho de liberação o painel não acende.

matheuzzmoto
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 14/12/2015
Sexo : Masculino País : Brasil
Estado : Santa Catarina

Voltar ao Topo Ir em baixo

Re: Módulo EZS da C200 kompressor W204 - não dá partida

Mensagem por FM1980 em Ter 22 Mar 2016 - 11:34

E comprar um moduloem um desmanche autorizado nao é uma boa?

FM1980
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 30
Data de inscrição : 01/11/2015
Sexo : Masculino País : Brasil
Estado : Paraná

Voltar ao Topo Ir em baixo

Re: Módulo EZS da C200 kompressor W204 - não dá partida

Mensagem por matheuzzmoto em Ter 22 Mar 2016 - 11:37

Vou mandar amanhã para o contato de Porto Alegre que achei no mercado livre. Depois de retornar posto como foi a experiência, ele disse que vai dar no maximo 2 mil.

matheuzzmoto
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 14/12/2015
Sexo : Masculino País : Brasil
Estado : Santa Catarina

Voltar ao Topo Ir em baixo

Re: Módulo EZS da C200 kompressor W204 - não dá partida

Mensagem por Marcos henrique em Dom 3 Abr 2016 - 16:39

Matheuzzmoto, já deu solucao ao seu problema?

Marcos henrique
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 28
Data de inscrição : 27/03/2016
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Módulo EZS da C200 kompressor W204 - não dá partida

Mensagem por jpmercedes em Seg 4 Abr 2016 - 12:21

Olá,todos do forum.

Em todas mercedes  que comprei de segunda mão , inclusive  a w204 que tenho agora apresentaram   problema de modulo nas primeiras c280  e nas posteriores  com ezs e modulo, foi um tecnico em porto alegre que enviei  e consertou ,ele só trabalha com mercedes, o trabalho foi sempre muito bem feito e foi honesto.

jpmercedes
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 23/03/2016
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Módulo EZS da C200 kompressor W204 - não dá partida

Mensagem por bruno@byh.com.br em Dom 1 Maio 2016 - 17:13

Amigos, só para deixar o post atualizado e expor minha experiência, esta semana meu carro uma w204 2008 teve o mesmo problema no ELV. Sou de Maringá-PR e pelo post do amigo acima "definho", eu levei o carro para o Nabarro da NG Car em Londrina, e com 2 dias me devolveu o carro. O preço é bem em conta e foi muito rápido o serviço. 

O que ele comentou é que se for passado aparelho nele logo depois da chave não fazer a conexão, não tem como reparar mais, pois o sistema vai ler a falha e o módulo vai ser perdido. Ele foi bem enfático antes de pegar meu carro perguntando se alguém tinha mexido, pois se houvesse nem adiantava mandar mais pra ele, só pra concessionária.

Não tinha o telefone do post do amigo, então vou deixar aqui pra quem precisar: (43) 3357-9941

Parabéns ao pessoal do fórum, se não fosse por isso, estaria cogitando levar na concessionária, e com certeza iria gastar pelo menos R$10.000 a mais!

bruno@byh.com.br
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 26/04/2016
Sexo : Masculino País : Brasil
Estado : Paraná

Voltar ao Topo Ir em baixo

Re: Módulo EZS da C200 kompressor W204 - não dá partida

Mensagem por definho em Seg 2 Maio 2016 - 23:21

Olá Bruno, bom saber! O pessoal do forum vai pedir para você se apresentar na seção a parte, então recomendo que faça isso!

Quantos KMs sua estrela tem? Aqui no fórum um usuário gastou 15.000R$ para trocar os módulos na CSS, e os orçamentos CSS saem em torno de 12.000 até 16.000R$ para os módulos, e fica muito tempo, 90 dias no caso do meu amigo que levou na CSS. É o Nabarro que cuida da minha estrela, e eu sei que uma hora ou outra ela vai dar pane, não adianta, rs, mas ele já me deixou avisado, deu problema, é só ligar (não deixa ninguém fuçar) e ele resolve. Então bom saber que você teve uma boa experiência com ele.

definho
Usuário Bronze
Usuário Bronze

Número de mensagens : 137
Data de inscrição : 23/12/2015
Sexo : Masculino País : Brasil
Estado : Paraná

Voltar ao Topo Ir em baixo

Re: Módulo EZS da C200 kompressor W204 - não dá partida

Mensagem por Conteúdo patrocinado Hoje à(s) 6:35


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum