defeito na polia de comando c180 cgi

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

defeito na polia de comando c180 cgi

Mensagem por antonio a enumo em Sex 20 Mar 2015 - 20:04



ola boa noite estou com um problema grave nas polias de comando nao para carregado como resolver aguen ja consertou alguma poderia me dar uma dica  
aguardo uma resposta.

antonio a enumo
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 14/03/2015
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: defeito na polia de comando c180 cgi

Mensagem por Antônio Elias em Sex 20 Mar 2015 - 20:18



Antônio, os usuários na maioria absoluta são proprietários, você precisa de apoio de outro profissional reparador, seria isso? Qual o ano/modelo dessa C180?

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 12552
Data de inscrição : 24/07/2010
País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: defeito na polia de comando c180 cgi

Mensagem por antonio a enumo em Sex 20 Mar 2015 - 20:22



c180 cgi 2010/2011 .

antonio a enumo
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 14/03/2015
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: defeito na polia de comando c180 cgi

Mensagem por Antônio Elias em Sex 20 Mar 2015 - 22:58



Sim, mas o que aconteceu com essa CGI? Você precisa de esquemas de montagem e de ajustes de duplo comando variável, seria isso?

Dê uma olhada se o conteúdo desse outro tópico te ajuda:
[Você precisa estar registrado e conectado para ver este link.]

No caso do outro tópico o motor rajava nas partidas, foi necessária a troca das 2 engrenagens do eixo de comando e a polia tensionadora, há um vídeo mostrando detalhes.

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 12552
Data de inscrição : 24/07/2010
País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: defeito na polia de comando c180 cgi

Mensagem por mrkalvin em Sab 21 Mar 2015 - 13:18



Peça pro mecanico testar as valvulas solenoides que são responsáveis por controlar o fluxo de oleo dentro das polias dos comandos (essas valvulas é que fazem o comando variar de posição).

De uma olhada nesse video, substituição das  valvulas solenoides do w203, é o mesmo tipo de motor da w204 porém as carenagens são diferentes , motor m271:

mrkalvin
Desligado
Desligado

Número de mensagens : 148
Data de inscrição : 09/12/2014
País : Brasil
Estado : Paraná
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum