Classe A semi-automática não engata marchas após descarregar bateria

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Classe A semi-automática não engata marchas após descarregar bateria

Mensagem por ebert em Ter 31 Mar 2015 - 23:35



olá amigos , minha classe a semi -auto 1999 não engata marchas ligada depois de ter descarregado a bateria . não apresenta  a letra f no painel . fica no n .  o que pode ser ?

grato!
avatar
ebert
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 31/03/2015
Interesses : classe a
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Classe A semi-automática não engata marchas após descarregar bateria

Mensagem por Antônio Elias em Qua 1 Abr 2015 - 16:56



Ebert, resolveu o problema?

Dê uma olhada no caso ocorrido com o Confrade Alexandre Portugal nesse outro tópico, também não aparecia o F, só o N e segundo o Confrade no caso dele ocorreu entrada de ar no sistema hidráulico e precisou de sangria no sistema para resolver:
[Você precisa estar registrado e conectado para ver este link.]

A descarga da bateria pode ter sido coincidência, sugiro dar uma olhada também se quebrou a haste do trambulador (caçoleta), é uma pequena peça plástica que se danificar acontece isso também; nesse outro tópico tem fotos da haste e localização, uma das possibilidades: 
[Você precisa estar registrado e conectado para ver este link.]
[Você precisa estar registrado e conectado para ver este link.]

Antes da bateria descarregar notou se havia alguma dificuldade para engatar marchas?

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13304
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Classe A semi-automática não engata marchas após descarregar bateria

Mensagem por ebert em Qua 1 Abr 2015 - 17:56



Obrigado amigo pela resposta , então do nada passou a não engatar ligada , essa cazoleta percebi um pouco de folga . vou ter que levar pra alguém aqui na zona leste de sp , a maioria sem ver já esta falando em troca completa da embreagem . o carro fica no n , nem f aparece
avatar
ebert
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 31/03/2015
Interesses : classe a
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Classe A semi-automática não engata marchas após descarregar bateria

Mensagem por Antônio Elias em Qua 1 Abr 2015 - 18:06



Essa haste é facílima de trocar você mesmo e custa barato em qualquer CCs algo em torno de mais ou menos uns R$30,00, inclusive o Jorge Martins da Sinal Verde recomenda inclusive a troca anual dessa peça plástica que faz a junção do trambulador, ou seja, é ítem de revisão rotineira, se folgada ou desgastada costuma enganar reparadores que não conhecem o câmbio de W168, não custa nada tentar e começar conferindo por aí.
Continue nos dando notícia à respeito até solução do problema.

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13304
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum