Motor falhando em baixa rotação - Classe A Semi automática

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Motor falhando em baixa rotação - Classe A Semi automática

Mensagem por hittokiri em Seg 27 Abr 2015 - 15:51

fala pessoal
boa tarde !

Poderiam me ajudar por favor?

Seguinte,comprei um classe A para arrumar, inicialmente o problema dele era o AKS que estava com problemas de engate de marcha, porem ao chegar em minha casa de guincho, ele tambem apresentava o pedal do acelerador "bobo", o acelerador só funcionava após segurar o mesmo fundo, ai depois de alguns segundo a aceleração aparecia. Foi detectado problema no modulo de injeção do carro.
Alguns meses correndo atras de modulo e reprogramação o resultado foi o seguinte:

Módulo AKS, o mesmo foi reformado completamente, engate de marchas OK.
Modulo de injeção: Eu mandei arrumar o modulo de injeção porem o mesmo estava com os pinos todos amassados ( comprei ele de um Mexânico) não houve concerto, comprei um outro modulo, mandei reprograma-lo como modulo de semi automatica, reprogramei chave e centralina para o novo modulo, coloquei ele em meu carro e o pedal bobo continuava.

Após inumeras tentativas descobri que o problema estava nos plugs do modulo, o mexanico alem de f#$## com o módulo, ainda f#$#$ com os plugs, com os espaços amassados e fios remendados, comprei plugs de outro classe a, que ja veio até com os plugs dos bicos, foi feita a instalação dos novos plugs e pumba, acelerador voltou ao normal.

Porem estou tendo outro problema com o carro.

Ao ligar ele o mesmo fica com o motor "galopando" falhando, quando aperta o acelerador ele falha como se hovesse falta de combustivel, ai quando o giro sobe ele para de falhar, foi feito troca de velas, limpeza de bicos, troca de filtro de AR, foi feito testes e a Bobiba esta OK.
O curioso é que andando com o carro, após ele ter esquentado bem ai ele para de falhar a aceleração em baixa rotação e fica quase normal.
Porem quando ele esta frio, ele falha em baixa rotação, chega até a morrer nas primeiras vezes da partida.

Alguem sabe dizer qual o possivel defeito?

Estou pensando em bomba de combustivel ou até mesmo TBI.

Não sou mecanico, porem tenho bons conhecimentos em mecanica e faço tudo em minha casa, vou começar curso de mecanica mês que vem com especialização em cambio automatico.

Muito Obrigado pela ajuda de todos.


Última edição por Antônio Elias em Sex 26 Jun 2015 - 15:50, editado 2 vez(es) (Razão : Foram editadas no 2o. parágrafo palavras com conteúdo considerados impróprios a este espaço. Solicitamos favor ao Confrade evitar esse procedimento na redação!)

hittokiri
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 03/04/2014
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Motor falhando em baixa rotação - Classe A Semi automática

Mensagem por elder_wds em Qua 24 Jun 2015 - 20:17

Já Limpou o TBI ? Não está com entrada de Ar falsa ?

elder_wds
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 31
Data de inscrição : 07/12/2014
Sexo : Masculino País : Brasil

http://coritibafcse.com

Voltar ao Topo Ir em baixo

Re: Motor falhando em baixa rotação - Classe A Semi automática

Mensagem por hittokiri em Sex 26 Jun 2015 - 11:05

Opa Elder obrigado pela dica, porem meu aparelho de diagnóstico chegou, detectei que o problema esta no Sensor MAF, abri o modulo e realmente o sensor estava cheio de diodos de gambiarra.
Infelizmente onde levei pra arrumar meu modulo ( meu sensor MAF estava perfeito) a pessoa foi mal carater, trocou meu modulo por outro com o Sensor MAF ferrado, mas tudo bem, aqui se faz aqui se paga, ele irá precisar do dinheiro para pagar os remédios que ele vai precisar um dia.

Aproveitei o aparelho, regulei as marchas da semi automatica e a saida da embreagem. Agora da pra ir me virando ehehe

hittokiri
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 03/04/2014
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Motor falhando em baixa rotação - Classe A Semi automática

Mensagem por elder_wds em Dom 28 Jun 2015 - 21:08

Sad Shocked Laughing

elder_wds
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 31
Data de inscrição : 07/12/2014
Sexo : Masculino País : Brasil

http://coritibafcse.com

Voltar ao Topo Ir em baixo

Re: Motor falhando em baixa rotação - Classe A Semi automática

Mensagem por elder_wds em Seg 20 Jul 2015 - 0:57

Essa semana tava com uma falha monstra no Motor, quando abro o capô percebo que a tomada que fica conectada ao TBI nao existe kk e existe uma baita gambiarra no local... dei uma mexida nos fios soquei loctite black e to andando...kkk

elder_wds
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 31
Data de inscrição : 07/12/2014
Sexo : Masculino País : Brasil

http://coritibafcse.com

Voltar ao Topo Ir em baixo

Re: Motor falhando em baixa rotação - Classe A Semi automática

Mensagem por Conteúdo patrocinado Hoje à(s) 4:48


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum