Problema relacionado ao modulo AKS da classe a semi automatica

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema relacionado ao modulo AKS da classe a semi automatica

Mensagem por alessandrocesar em Qui 21 Maio 2015 - 17:37

Prezados, possuo uma classe A 1999 clasic semi automatica (cambio automatizado, o carro deu F (falha) e não entra as marchas quando ligado, as vezes insisto (desligo e ligo novamente) e ele volta a engatar normalmente a 5 marcha, porém quando vou passar para o N ele entra em F novamente. Aqui na minha cidade estramos ruins de mecânicos para classe A, aos que levei simplesmente dizem "essa bucha, muda pra mecanica".... pedem que eu adquira um novo módulo AKS para troca, simples assim. minha dúvida se é mesmo este módulo o problema, pois ja li em outros foruns algo sobre poder ser o atuador da embreagem, ou simplesmente aterramento do sistema, etc..... alguma dica??? Não sou mecânico, mas estudei bastante recentemente sobre a mecânica/eletrônica da classe A, porém sempre temos dúvidas, dai a procura a estes foruns especialistas, como este...... enfim, será que é o Mod AKS, e simplesmente trocando o modulo AKS resolvo o problema?  Agradeço possível auxílio.

alessandrocesar
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 21/05/2015
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Problema relacionado ao modulo AKS da classe a semi automatica

Mensagem por felipe diporto em Seg 27 Jul 2015 - 22:12

OLA AMIGO JÁ PASSOU O SCANER NELA QUE CODIGO QUE DÁ?
AS VEZES O SISTEMA DE AKS DA CONSERTO
JA CONSERTEI ALGUNS

felipe diporto
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 27/07/2015
Sexo : Masculino

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum