Demora na troca da 2ª para 3ª marcha (W202 fase I)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Demora na troca da 2ª para 3ª marcha (W202 fase I)

Mensagem por Daniel Schmidt em Seg 25 Maio 2015 - 9:52



Bom dia!!  Peguei num negócio uma MB c280 6c 1995, ótimo veículo, agora começou a apresentar um problema na troca de marcha, da 2° para 3° demora para trocar, se arrancar rápido (alta aceleração) troca bem, o problema é andar normal, levei em dois mecânicos e falarão em abrir a caixa para trocas, orçamentos em média de R$ 8.000,00, alguém tem alguma sugestão mais barata????
avatar
Daniel Schmidt
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 25/05/2015
Interesses : duvidas
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Demora na troca da 2ª para 3ª marcha (W202 fase I)

Mensagem por Rafael M. em Seg 25 Maio 2015 - 12:03



Checou nível do óleo?
avatar
Rafael M.
Moderador
Moderador

Número de mensagens : 634
Data de inscrição : 23/07/2012
Interesses :  
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Demora na troca da 2ª para 3ª marcha (W202 fase I)

Mensagem por Cffj em Seg 25 Maio 2015 - 13:45



Comece pelo nível mesmo. carro quente é ligado, óleo a 80 graus, marcharem P ou N, vareta entre máximo e mínimo. Cuidado com fiados e sujeira na vareta.
avatar
Cffj
Usuário Ouro
Usuário Ouro

Número de mensagens : 534
Data de inscrição : 13/01/2014
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Demora na troca da 2ª para 3ª marcha (W202 fase I)

Mensagem por Pedroalexrj em Seg 25 Maio 2015 - 17:50



Opa meu caro Daniel...
Beleza?

Acho que a sua muito provavelmente está com o mesmo defeito da minha...

Estás aqui perto de mim...estou em POA...mas minha W202 está em BSB...

Em primeiro lugar, vc deve checar a COR DO SEU FLUIDO, para saber se não há AGENTES CONTAMINANTES dentro da caixa, como ÁGUA por exemplo...inimiga MORTAL dos câmbios automáticos...portanto, se ele estiver na cor original, que deve ser VERMELHA, em princípio, o sistema de refrigeração do óleo está intacto, e vc não precisará SUBSTITUIR O RADIADOR TODO, já que em nosso modelo, o RADIADOR DO ÒLEO  da transmissão, fica DENTRO DO RADIADOR do carro...prejuízozinho razoável...mas...enfim...o da minha está perfeito...nenhum contaminante...

Enfim, RELAXA, porque MUITO PROVAVELMENTE o defeito NÃO ESTÁ NA CAIXA DE MARCHAS...

Se vc entender inglês, veja os POSTS meus que realizei...

Em suma, o cara diz EXATAMENTE que dificilmente o problema é do câmbio efetivamente, pois esse modelo de câmbio é bastante robusto...e mesmo sem ter o óleo trocado, não dá prego nesse nível.
Logo, alguma das peças que eu mencionei no meu post, é a causadora do problema.
Meu carro está em BSB na oficina para diagnosticar o problema...e logo que eu tiver, eu posto a solução pra minha...e espero que também seja a mesma da sua...

Segue o link do meu post:

[Você precisa estar registrado e conectado para ver este link.]

Indo além meu caro Daniel, segue uma EXCELENTE loja só de câmbio automático, bem aqui em PORTO ALEGRE...tem TUDO para seu câmbio, caso precise...mas...acho que não precisará de quase nada...

[Você precisa estar registrado e conectado para ver este link.]

Sugiro, mesmo que o defeito seja qualquer um daqueles lá mencionado, vc comprar o FILTRO + JUNTA do carter do seu câmbio, e aproveitar e substituir o óleo.

Por último, sugiro também NÃO MAIS ANDAR com ela, enquanto não diagnosticar o problema, sob pena de aí sim, vc DETONAR TUDO...

Aguarde então o diagnóstico da minha, pq ajudará muito, apesar de saber que possa ser OUTRO o defeito na sua...

Mas com que EU POSTEI, vc MUITO, mas MUITO provavelmente, será UM DAQUELES citados no meu POST.

Se quiseres uma ajuda, estou aqui em POA...

Anote aí meu número (51)8102-8259 (TIM).

forte abs.

_________________
[Você precisa estar registrado e conectado para ver esta imagem.]
                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´
avatar
Pedroalexrj
Moderador
Moderador

Número de mensagens : 5772
Data de inscrição : 13/08/2010
Interesses : MB's...'carros' e etc...
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Demora na troca da 2ª para 3ª marcha (W202 fase I)

Mensagem por Pedroalexrj em Seg 25 Maio 2015 - 17:52



Ah, posta aqui o CHASSIS da sua W202 pra podermos ver QUAL O CÂMBIO montado na sua...

Na minha é um 722.328....

Creio que na sua deva ser por aí...no máximo um 722.4...pelo ano de fabricação.

forte abs.

_________________
[Você precisa estar registrado e conectado para ver esta imagem.]
                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´
avatar
Pedroalexrj
Moderador
Moderador

Número de mensagens : 5772
Data de inscrição : 13/08/2010
Interesses : MB's...'carros' e etc...
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Demora na troca da 2ª para 3ª marcha (W202 fase I)

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum