Dúvidas na função Eco start/stop: ícone em verde "tremida" quando o motor reinicia (C200 W205)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Dúvidas na função Eco start/stop: ícone em verde "tremida" quando o motor reinicia (C200 W205)

Mensagem por fbotelho em Sab 30 Maio 2015 - 19:40

Olá amigos, tenho dúvidas quanto ao funcionamento da função ECO start/stop na minha C200 que acabei de receber; quase sempre o ícone da função ECO start/stop no painel do carro encontra-se na cor amarela . Quando está verde, a saída do carro sempre dá uma "tremida" discreta mas perceptível. É isto mesmo? Por que a luz do ícone alterna entre verde e amarelo?


Última edição por Antônio Elias em Ter 11 Ago 2015 - 20:43, editado 2 vez(es) (Razão : título = identificar a dúvida que seria um possível problema.)

fbotelho
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 20
Data de inscrição : 14/02/2015
Sexo : Masculino Estado : Amapá

Voltar ao Topo Ir em baixo

Re: Dúvidas na função Eco start/stop: ícone em verde "tremida" quando o motor reinicia (C200 W205)

Mensagem por TZero em Dom 31 Maio 2015 - 20:37

A função de arranque e paragem ECO está operacional e um símbolo [Você precisa estar registrado e conectado para ver esta imagem.] é apresentado a verde no visor multifunções, se, entre outros:
                                

  • a temperatura exterior se encontrar dentro de um limite adequado para o sistema
  • o motor estiver à temperatura normal de serviço
  • a temperatura no habitáculo estiver regulada
  • a bateria estiver suficientemente carregada
  • o sistema não detectar embaçamento no pára-brisas com o sistema de ar condicionado ligado
  • o capot estiver fechado
  • a porta do condutor estiver fechada e o condutor tiver o cinto colocado.
                                           

Quando não estiverem preenchidos todos os requisitos para a paragem automática do motor, o símbolo [Você precisa estar registrado e conectado para ver esta imagem.] é apresentado a amarelo.

_________________
Tolerância 0
O sucesso não é medido pelo dinheiro que se tem, e sim, pelos "nãos" que se pode dizer.

Gastei metade do meu dinheiro com Carros, Mulheres e Bebida........a outra metade eu desperdicei.

TZero
Moderador
Moderador

Número de mensagens : 4136
Data de inscrição : 09/08/2011
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Dúvidas na função Eco start/stop: ícone em verde "tremida" quando o motor reinicia (C200 W205)

Mensagem por Antônio Elias em Dom 31 Maio 2015 - 20:48

Esse tópico contém mais detalhes técnicos à respeito do funcionamento geral desse sistema, a função só inicia depois de cumprida uma de condições:
[Você precisa estar registrado e conectado para ver este link.]

Creio que fica alternando do verde para o amarelo sempre que uma ou mais das condições listadas no tópico acima citado não forem atendidas ou reconhecidas pelos sensores, exemplo tensão adequada no sistema, temperatura mínima do líquido de arrefecimento e etc.

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11782
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Dúvidas na função Eco start/stop: ícone em verde "tremida" quando o motor reinicia (C200 W205)

Mensagem por fbotelho em Seg 1 Jun 2015 - 9:08

Obrigado pelas explicações, mas e quanto à tremida sempre que o motor reinicia?. Acreditava que era imperceptível.

fbotelho
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 20
Data de inscrição : 14/02/2015
Sexo : Masculino Estado : Amapá

Voltar ao Topo Ir em baixo

Re: Dúvidas na função Eco start/stop: ícone em verde "tremida" quando o motor reinicia (C200 W205)

Mensagem por TZero em Ter 2 Jun 2015 - 22:13

Essa "tremida"que vc. fala fica difícil entender. Pode ser câmbio ? Pode ser motor ? Pode ser normal ?

Eu sugiro que vc. vá na CSS e faça o teste (junto com o consultor) em outro carro (mesmo modelo que o seu)com o mesmo sistema. Daí vc. terá parâmetros de comparação.

_________________
Tolerância 0
O sucesso não é medido pelo dinheiro que se tem, e sim, pelos "nãos" que se pode dizer.

Gastei metade do meu dinheiro com Carros, Mulheres e Bebida........a outra metade eu desperdicei.

TZero
Moderador
Moderador

Número de mensagens : 4136
Data de inscrição : 09/08/2011
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Dúvidas na função Eco start/stop: ícone em verde "tremida" quando o motor reinicia (C200 W205)

Mensagem por Antônio Elias em Ter 2 Jun 2015 - 23:17

Essa "tremida" não seria o sistema está reiniciando arranque?
Se for, desliga o Star Stop e veja se acontece.

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11782
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Dúvidas na função Eco start/stop: ícone em verde "tremida" quando o motor reinicia (C200 W205)

Mensagem por TZero em Qua 3 Jun 2015 - 0:48

Coronel,
É um pouco mais complexo.....

O sistema da MB aciona primeiro o cilindro que estiver em "melhor posição" para iniciar o motor. O motor de arranque praticamente não funciona (se é que funciona)......se utilizar, parece até que ele gira 1/4 de volta. Sequer se ouve/sente ele.

É como se desligasse com gasolina no cilindro de melhor posição......com ele cheio, só falta a detonação.

_________________
Tolerância 0
O sucesso não é medido pelo dinheiro que se tem, e sim, pelos "nãos" que se pode dizer.

Gastei metade do meu dinheiro com Carros, Mulheres e Bebida........a outra metade eu desperdicei.

TZero
Moderador
Moderador

Número de mensagens : 4136
Data de inscrição : 09/08/2011
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Dúvidas na função Eco start/stop: ícone em verde "tremida" quando o motor reinicia (C200 W205)

Mensagem por Antônio Elias em Qua 3 Jun 2015 - 1:11

Betinho, tem razão, bem lembrado esse detalhe do cilindro melhor posicionado, rodei um pouco numa 2013 e de fato quase não se percebe ação de arranque no trânsito!!!

Também vejo esse sistema em si como ainda muito complexo e avançado, posso até estar enganado mas acho até que poucos reparadores devam já estar qualificados para intervir nele dentro do padrão/projeto de fábrica! Shocked

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11782
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Dúvidas na função Eco start/stop: ícone em verde "tremida" quando o motor reinicia (C200 W205)

Mensagem por fbotelho em Qua 3 Jun 2015 - 14:58

Desculpem-me caso esteja falando besteira;não entendo nada de motores mas tenho  a sensação que este sistema mais cedo ou mais tarde começará a dar problemas, cujo conserto sairá caro e pior, podendo prejudicar outras funções do motor. Confesso que tal função me incomoda um pouco, tanto que estou praticamente desligando  a função sempre que ligo o carro. Ás vezes mais simples significa mais confiabilidade.

fbotelho
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 20
Data de inscrição : 14/02/2015
Sexo : Masculino Estado : Amapá

Voltar ao Topo Ir em baixo

Re: Dúvidas na função Eco start/stop: ícone em verde "tremida" quando o motor reinicia (C200 W205)

Mensagem por Pedro-M-Garcia em Sex 12 Jun 2015 - 4:43

Tive a mesma sensação na minha C250 2015 e até onde sei é assim. Já andei em C180 e C200 com da mesma versão W215 e todas fazem. A impressão é de arranque do motor.

Para parar com isso, basta desligar a função ECO.

Troquei minha C250 w215 por uma E250 W212 facelift e ela também faz a mesma coisa. Quando paro no sinal sinto ela morrer e quando solto o HOLD ou acelero ela religa e dá um tranco bem de leve.

A mesma função ECO no modelo W214 era imperceptível.

Pedro-M-Garcia
Usuário Bronze
Usuário Bronze

Número de mensagens : 51
Data de inscrição : 11/02/2015
Sexo : Masculino País : Brasil
Estado : Piauí

Voltar ao Topo Ir em baixo

Re: Dúvidas na função Eco start/stop: ícone em verde "tremida" quando o motor reinicia (C200 W205)

Mensagem por Thiago.Gran em Sex 12 Jun 2015 - 9:11

É normal o arranque, no meu ultimo carro era até pior uma 328i.

O da MB é até mais gostoso e inteligente, penso que o carro foi produzido assim para ser usado, portanto tenho usado normalmente sem restrições o eco.

Pedro, desculpe a pergunta mas já vendeu a C250? Aconteceu alguma coisa com o carro para se desfazer tão rápido ou quis trocar mesmo por outro modelo?

Abs

Thiago.Gran
Usuário Bronze
Usuário Bronze

Número de mensagens : 57
Data de inscrição : 07/01/2015
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Dúvidas na função Eco start/stop: ícone em verde "tremida" quando o motor reinicia (C200 W205)

Mensagem por Lëo Guizzardi em Qua 16 Set 2015 - 16:52

Prezados confrades,

Sabem me informar se é normal o sistema de ar-condicionado parar de funcionar quando o sistema de start/stop desliga o veículo?  No caso, observo que apenas o ventilador continua em funcionamento durante o intervalo em que o veículo permanece desligado.

Obrigado.

Lëo Guizzardi
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 04/09/2015
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Dúvidas na função Eco start/stop: ícone em verde "tremida" quando o motor reinicia (C200 W205)

Mensagem por Conteúdo patrocinado Hoje à(s) 16:22


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum