GLA 200 - Consumo no modo E e S

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

GLA 200 - Consumo no modo E e S

Mensagem por silvio romero em Sab 4 Jul 2015 - 12:06

Srs., Entrei agora no forum e gostaria de saber suas experiencias sobre o consumo da GLA200. No meu primeiro tanque esta fazendo menos que 7 km/l. É isso mesmo?? Isso no modelo "E". No "S" entao....

silvio romero
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 04/07/2015
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: GLA 200 - Consumo no modo E e S

Mensagem por Pedroalexrj em Dom 5 Jul 2015 - 21:31

Seja BENZvindo meu caro...primeiramente...
Creio que não haja tantos proprietários de GLA ainda aqui no Fórum...
De qq forma, apresente-se...poste fotos da sua estrela...a galera gosta...
No mais, achei o consumo bem alto...o start/stop estava ligado?
Combustivel é de confiança? Já experimentou fazer o teste com PODIUM?
Na minha C36 compensa botar, pq o consumo sobe de 6km/l pra 8kml...fácil...
Só boto PODIUM na minha...e tenho TODAS as notas de combustível guardadas, pra quem duvidar...kkkkk
forte abs.

_________________
[Você precisa estar registrado e conectado para ver esta imagem.]
                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´

Pedroalexrj
Moderador
Moderador

Número de mensagens : 5228
Data de inscrição : 13/08/2010
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: GLA 200 - Consumo no modo E e S

Mensagem por Antônio Elias em Dom 5 Jul 2015 - 22:10

Consumo urbano ou misto?

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11787
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: GLA 200 - Consumo no modo E e S

Mensagem por Mau71 em Dom 5 Jul 2015 - 22:43

Douglas,

Fora de parâmetros com a sua pois é uma gla250 blindada e ainda não amaciada. 8,5km/l na cidade e 13 na estrada nestas primeiras semanas de uso, ainda em E e sem arregaços.
De cara eu sinto que as rodas 18" nao ajudam, acho que no 1.6 a sensação de falta de torque deve ser maior ainda. Para atrapalhar mais, os desgraçados dos dunlops sao duros para caramba.

abs

Mau71
Usuário Prata
Usuário Prata

Número de mensagens : 444
Data de inscrição : 21/06/2012
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: GLA 200 - Consumo no modo E e S

Mensagem por Conteúdo patrocinado Hoje à(s) 14:52


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum