Problema Mercedes C-320 - 2001 não dá a partida

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema Mercedes C-320 - 2001 não dá a partida

Mensagem por Antonio Carlos Flores em Sex 11 Set 2015 - 13:28



Pessoal, boa tarde
Sou novo no forum mas já consultei antes e consegui resolver um problema com uma dica dada por aqui com relação a fusível queimado. Tenho esse automóvel já fazem 6 anos e está na família a pelo menos 12 anos. OBs: carro blindado em 2001.
No começo do ano ao dar a partida no motor, às vezes o carro ligava e as vezes não, fiquei por 3 vezes em postos de gasolina e estacionamentos, até o carro ligar novamente, demorava alguns minutos até o carro resolver ligar.
A bateria está boa, já troquei no ano passado e costumo desligar o cabo pois não uso muito este carro para rodar no dia a dia,
Agora giro a chave e o carro não liga mais, faz até um barulho que parece ser da bomba de gasolina, a bateria parece OK pois as luzes internas acendem normalmente.
Já utilizei a chave reserva mas também não dá sinal de partida, a chave gira, o sistema reconhece a chave, mas na hora de girar não dá sinal de vida. No ano passado troquei o módulo sam embaixo do banco por outros problemas que estavam aparecendo, Luz de SRS acesa, marcha reduzida, painel em pane etc... Obs: a buzina não está funcionando e a luz do airbag está acesa no painel, já deu pane também no lavador de faróis, ficou louco e funcionava com o carro desligado. Arrumo o carro e cada hora apresenta um defeito, agora não consigo levar para arrumar pois ele nem liga. Alguém pode me ajudar, no que pode ser? Estes problemas na parte eletrônica do carro parecem não ter fim.
avatar
Antonio Carlos Flores
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 11/09/2015
Interesses : forum mecanico
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problema Mercedes C-320 - 2001 não dá a partida

Mensagem por Carlos Oliveira em Qua 23 Set 2015 - 14:23



O problema do seu carro está provavelmente no fusível que alimenta o relê da partida que fica do lado do motorista dentro do compartimento do motor perto da torre do amortecedor esquerdo.
avatar
Carlos Oliveira
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 23/09/2015
Interesses : Informações
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problema Mercedes C-320 - 2001 não dá a partida

Mensagem por Antônio Elias em Qua 23 Set 2015 - 14:49



A bateria está boa, já troquei no ano passado e costumo desligar o cabo pois não uso muito este carro para rodar no dia a dia,

Aí está na minha opinião a origem para a maioria dos problemas sequenciais, sugiro nunca fazer isso nas primeiras C320 principalmente num exemplar que passou por desmontagem e cortes na lataria para receber blindagem, enlouquece módulos e desprograma tudo, chaves e etc, esses módulos são os primeiros interligados em fibra ótica na Classe C, requer maiores cuidados com qualquer procedimento que implique em desligar componentes, módulos dela se tiver que trocar algum diante, instalar só PN "replacement" pois vários componentes eletrônicos foram atualizados pela MB por problemas em placas e memórias, o módulo de teto é um deles.

Assim que conseguir resetar as avarias presentes no Star Diagnózis, mantenha-a dentro dos níveis de tensão adequados, se não houver fuga e/ou corrente em vazio a eletrônica estabiliza.

Fusível queimado pode refletir outros problemas, qual queimou anteriormente?

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 14137
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problema Mercedes C-320 - 2001 não dá a partida

Mensagem por Antonio Carlos Flores em Qua 23 Set 2015 - 14:53



OK pessoal, vou dar uma olhada nestes ítens, obrigado
avatar
Antonio Carlos Flores
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 11/09/2015
Interesses : forum mecanico
Sexo : Masculino Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problema Mercedes C-320 - 2001 não dá a partida

Mensagem por Antônio Elias em Qua 23 Set 2015 - 14:57



Por nada Antônio Carlos, mas qual fusível queimou antes? O módulo Sam que você instalou nela é de PN atualizado, qual o PN dele?

Como se trata de C320 blindada, observe se há sinais de umidade entrando principalmente pelas borrachas do porta-malas e noutros pontos onde estão os 3 módulos Sam.

Nesses seus primeiros posts, oriento da conveniência de fazer sua apresentação para que possa ser recepcionado no Fórum, previsto nas regras.
[Você precisa estar registrado e conectado para ver este link.]

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 14137
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problema Mercedes C-320 - 2001 não dá a partida

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum