W114/8 falhando (motor não mantém aceleração)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

W114/8 falhando (motor não mantém aceleração)

Mensagem por Kelly Caetano em Sab 26 Set - 20:00

boa noite grandes amigos , estava na estrada com minha w114/8 e ela começou a falhar e parou o motor, lixei o platinado e ela voltou a funcionar e depois disso troquei o platinado  o condensador e a bobina e ela pega e não mantem a aceleraçao, ajudem a desvendar o misterio.


Última edição por Antônio Elias em Dom 27 Set - 2:21, editado 1 vez(es) (Razão : titulo - complementado para facilitar futuras pesquisas)

Kelly Caetano
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 20
Data de inscrição : 19/07/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: W114/8 falhando (motor não mantém aceleração)

Mensagem por Antônio Elias em Dom 27 Set - 2:17

O ano pelo avatar é 1971, qual o modelo dessa /8?

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11801
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: W114/8 falhando (motor não mantém aceleração)

Mensagem por Kelly Caetano em Dom 27 Set - 6:50

w114/8  250

Kelly Caetano
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 20
Data de inscrição : 19/07/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: W114/8 falhando (motor não mantém aceleração)

Mensagem por Kelly Caetano em Dom 27 Set - 6:54

estou desconfiado de um gasolina que coloquei num posto BR , isto aconteceu a mais ou menos um KM do posto apos o abastecimento

Kelly Caetano
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 20
Data de inscrição : 19/07/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: W114/8 falhando (motor não mantém aceleração)

Mensagem por Antônio Elias em Dom 27 Set - 12:11

Caetano, enquanto você aguarda opiniões de técnicos e pessoas que conheçam esse modelo, estava olhando na ficha técnica e em alguns comentários em classificados mais antigos (no início do Fórum havia o hábito de postar informações técnicas em anúncios - essa prática foi cortada mais recentemente porque dificulta pesquisas), segundo o Confrade Demerval ( [Você precisa estar registrado e conectado para ver este link.] ), as 250 utilizam carburadores, confere?

O Demerval é mecânico de uma cidade vizinha à minha aqui em MG, teve uma do mesmo ano e comentou o seguinte no tópico acima:
... O que dá um pouco de trabalho neste modelo são os comandos de união dos carburadores , que se tiverem muita folga é díficil fazer o carro andar em baixa e quando alguém tenta consertar este problema sem embuchamento, abrindo giglês, o carro chega até molhar vela de tanta carbonização .
Alguém fez na minha quando comprei ,tive que comprar o reparo original que é caro , embuchar eixo da borboleta , trocar varetas e comandos do acelerador , mas valeu a pena por que o carro ficou gostoso de dirigir em baixa e alta também .
....

O problema não estaria nesse tipo de folga descrita acima ou giclês fechados?

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11801
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: W114/8 falhando (motor não mantém aceleração)

Mensagem por Maluhy em Dom 27 Set - 12:51

Pq vc não leva no seu mecanico?kkkkkkk Twisted Evil

_________________
Consultor Técnico FMBB

Peças para importados
Consultoria pré-compra  

Contatos:
21-970061008 NEXTEL
21-980304994 TIM Zap
[Você precisa estar registrado e conectado para ver este link.]

[Você precisa estar registrado e conectado para ver esta imagem.]

Mercedes mit knapp über 4 Meter ...

Maluhy
Consultor Técnico
Consultor Técnico

Número de mensagens : 10471
Data de inscrição : 21/10/2007
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: W114/8 falhando (motor não mantém aceleração)

Mensagem por Kelly Caetano em Dom 27 Set - 14:07

Resolvido aqui em casa mesmo , fui em um posto da shell de confiança comprei gasolina boa coloquei antes da bomba no galao liguei o carro e funcionou, agora tirar a batizada do tanque e nunca mais entrar no BR da estrada do Pre aqui em Campo Grande RJ  Laughing Laughing Laughing

Kelly Caetano
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 20
Data de inscrição : 19/07/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: W114/8 falhando (motor não mantém aceleração)

Mensagem por Kelly Caetano em Dom 27 Set - 14:08

Obrigado a todos pelas dicas e opinioes !!

Kelly Caetano
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 20
Data de inscrição : 19/07/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: W114/8 falhando (motor não mantém aceleração)

Mensagem por Antônio Elias em Dom 27 Set - 15:38

Por nada, bom de Mb sem eletrônica é isso!!!

Gasosa batizada para chegar a ponto de carburador não dar conta de queimar, com certeza vai precisar de boa limpeza nele, conferir os diafragmas e etc.

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11801
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: W114/8 falhando (motor não mantém aceleração)

Mensagem por Kelly Caetano em Dom 27 Set - 15:40

Verdade.... e ja mandei um Email para benz partes solicitando um kit reparo completo do zenith

Kelly Caetano
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 20
Data de inscrição : 19/07/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: W114/8 falhando (motor não mantém aceleração)

Mensagem por Antônio Elias em Dom 27 Set - 16:30

Se fosse W203 para cima já teria uma árvore de natal acesa no painel, câmbio em emergência e etc não é mesmo, as antigas às vezes é difícil encontrar um ou outro componentes mas elas tem suas vantagens. rsrsrs

Já me diverti muito com carburadores antigos, os de dupla carburação são mais difíceis para afinar, o sistema aí é o Zenith bijet, o jogo de juntas é até tranquilo para achar, ideal é o kit de reparos completo mesmo:
[Você precisa estar registrado e conectado para ver este link.]

O Luis da Benz Parts é uma excelente referência para peças de Mbs antigas e clássicas, conferiu aí no RJ se o Maluhy ou o Berek tem esse kit?

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11801
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: W114/8 falhando (motor não mantém aceleração)

Mensagem por Kelly Caetano em Dom 27 Set - 19:16

Maluhy vc tem este kit reparo completo do zenith bijet , preciso do completo porque o primeiro sempre jogar gasosa pela tampa  Very Happy

Kelly Caetano
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 20
Data de inscrição : 19/07/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: W114/8 falhando (motor não mantém aceleração)

Mensagem por MarcaoF em Ter 29 Set - 15:23

Que bom que vc descobriu o "defeito"! Gasolina batizada deveria ser crime inafiançavel!!! É muita sacanagem, em carros com igniçao eletronica, os bicos podem travar abertos e ate dar calço hidraulico! Passei por um susto desse com meu coreano indo para o Chile... abasteci num posto de estrada no Parana e um km depois o carro parecia uma arvore de Natal e entrou em "emergencia", so acelerava ate 1.5giros. Outro dia, abasteci num posto Shell grande e movimentado perto de casa, aqui em Sao Paulo, no dia seguinte o carro nao ligava e quando ligou soltava fumaça branca e parecia uma chocolateira. No mecanico esgotamos o tanque e completei de Podium, saiu andando liso!!!!  Boa sorte com sua Estrela !! Tenho uma "irmã" da sua, que tambem apanho com a dupla carburaçao na marcha lenta, rsrs
Abs
Marcao

MarcaoF
Usuário Bronze
Usuário Bronze

Número de mensagens : 85
Data de inscrição : 24/07/2014
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: W114/8 falhando (motor não mantém aceleração)

Mensagem por Conteúdo patrocinado Hoje à(s) 15:01


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum