Apresentação

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Apresentação

Mensagem por rolim em Sab 7 Nov 2015 - 19:28

Boa tarde a todos e desculpem a falta de apresentaçào anterior e obrigado pelo alerta. é que os problemas que estou enfrentando estão me deixando preocupado.
sobrenome- Rolim, moro em Teresópolis-RJ, profissão engenheiro, possuo uma ML 320 1998 com 110.000Km rodados
agradeço desde já a atenção, as manifestações e respostas ao meu questionamentos sobre o defeito apresentado no meu carro.
Por fim, repito a minha solicitação tentando equacionar as dúvidas levantadas:
primeiro: o carro esta parado em local difícil que não dá acesso a reboques.
o mesmo a mecanico que não tenha scaner portatl para este tipo de carro e este mecanico está longe. Na cidade não conheço um mecanico para mercedes bens e o unico indicado por outros mecanicos, pelo que entendi é meio sistemático. tentei que o mesmo me socorresse e ele só vai poder lá para terça feira e tenho que esperar ele ter uma oportunidade, por esta razão estou meio que no desespero.
Agora em resposta ao questionamento que fizeram a respeito da localização da caixa que me parece estar fazendo o barulho.
olhando de frente para o motor temos à esquerda: a bateria no fundo e na frente a caixa do filtro de ar e ligado na tampa deste filtro a tubulação que leva o ar a admissão. Logo no inicio, aproximadamente à 20CM e final da parte rigida temos um sensor na lateral meio que quadrado e após uma emenda com braçadeira para a parte maleável da tubulação. Esta tubulação vai para atrás do motor e bem na curva tem uma kigação com uma mangueira mais fina que liga numa caixa retangular (comprida no sentido do motor) e que vai ao longo do coletor de admissão e tem o mesmo tamanho. Esta caixa está situada ao lado esquerdo do coletor de admissão e fica bem aparente e logo ao lado do coletor de admissão.
pelo que pude verificar, o tal barulho TAC, TAC, TAC,TAC sai desta caixa, é contínuo e arece que corta a força do motor de arranque porque virando pela chave de ignição além do barulho o eixo volante do motor não gira fica apenas querendo girar mas não vai.
Se for no motor de arranque e fizer uma ligação direta o motor gira normalmente mas não explode apenas fica girando.
Coloquei um pouco de gasolina pela tubulaçào que descri acima e fazendo a ligação pelo motor de arranque o motor tentou dar sinal de pegar, mas morreu logo em seguida, acredito que por falta de combustivel sendo enjetado.
Tentando pela chave de novo o problema é o mesmo da tac, tac, tac, tac contínuo e o motor não gira, mas pode se ver que parece que falta força para que ele gire, embora a bateria esteja nova.
a outra reposta fornecida do sensoralguem pode me descrever aonde este, posição no motor que este sensor fica?
obrigado a todos, antecipadamente

rolim
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 21
Data de inscrição : 06/11/2015
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por Antônio Elias em Sab 7 Nov 2015 - 19:55

Rolim, seja bem-vindo à Confraria, esteja certo de que é um prazer para todos nós recepcioná-lo e tê-lo conosco na Confraria independentemente o que está ocorrendo na sua ML, reserve esse tópico apenas para seus primeiros contatos para conhecer a turma e repasse depois mais informações técnicas no tópico já aberto, enfim a construção de uma amizade fraterna é mais importante!!!

Você pelo jeito você é vizinho do técnico do fórum Oldboy que também reside na região serrana, acho que ele de repente pode lhe ajudar nessa questão de indicar alguém que tenha scanner para te apoiar no local.

Fui eu que sugeri averiguar a hipótese de sensor de rotação,  vou tentar te ajudar dentro do possível no próprio tópico, poste essa resposta por lá também que fica mais fácil para alguém que vier precisar no futuro localizar as informações; à guiza de ilustração,aqui em Barbacena, o Confrade Cregie está com uma ML320 97/98 parada há quase 3 anos por problemas aparentemente na Ecu e suspeita de módulo de segurança e etc, os mecânicos daqui de região não conseguiram fazer o motor funcionar e ele ficou de mandar o Suv pro Maluhy analisar, este tipo de problema em Mercedes é conveniente dentro do possível levar para reparador especializado avaliar, no seu caso como há dificuldade de guinchar estudar outras alternativas para a situação.

De qualquer forma, bem-vindo e esteja à vontade e entre Amigos.

Abraços,

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11809
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por luiz oliveira em Sab 7 Nov 2015 - 19:59

bem-vindo,confrade

forte abraço

luiz oliveira    cabo frio     rj

luiz oliveira
Usuário Platina
Usuário Platina

Número de mensagens : 1454
Data de inscrição : 24/08/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por rolim em Sab 7 Nov 2015 - 22:22

obrigado pela recepção e resposta. Efetuei as observações sobre o problema com a ML 320 a título inicial e já desenvolvo o assunto no forum próprio, [Você precisa estar registrado e conectado para ver este link.], mas mesmo assim ok pela indicação.
o técnico do fórum Oldboy, indicado, se encontra na cidade de Teresópolis? pode me informar o link dele?
abraços

rolim
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 21
Data de inscrição : 06/11/2015
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por oldboy em Sab 7 Nov 2015 - 22:26

rolim,

Me encontro sim. Mas sou engenheiro automobilistico aposentado e presto suporte aos amigos aqui, dentro dos limites do meu conhecimento. Fui proprietário de diversas MBs. O gosto ficou e os amigos também, por isso estou sempre por aqui.

Posso tentar ajudar, mas não tenho oficina.

Abs

oldboy
Consultor Técnico
Consultor Técnico

Número de mensagens : 627
Data de inscrição : 10/12/2008
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por rolim em Sab 7 Nov 2015 - 23:01

obrigado antecipadamente. se vc tiver tempo e puder me dar uma força eu agradeço e é só marcar

por acaso vc é o eng que tem uns caminhões, mora no comary e que uma vez me deu carona do garrafão pq. meu carro deu problema?

rolim
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 21
Data de inscrição : 06/11/2015
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por joao victorio pareto em Dom 8 Nov 2015 - 10:15

Bem vindo, confrade, aqui voce estará bem assessorado, o pessoal aqui entende muito de MB...

tomara que seu problema seja logo resolvido para acabar logo seu stress... ( ja passei por isso e te entendo )

abçs

joao victorio pareto
Desligado
Desligado

Número de mensagens : 492
Data de inscrição : 12/09/2015
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por rolim em Dom 8 Nov 2015 - 10:52

obrigado pela manifestaçào de apoio. abraços

rolim
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 21
Data de inscrição : 06/11/2015
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por Antonio Fernandes em Seg 9 Nov 2015 - 17:46

Bem-vindo ao Portal!

Antonio Fernandes
Usuário Prata
Usuário Prata

Número de mensagens : 331
Data de inscrição : 26/08/2015
Sexo : Masculino País : Brasil
Estado : Paraná

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por Pedroalexrj em Ter 10 Nov 2015 - 11:17

Seja BENZvindo meu caro.
Poste fotos da Estrela com problemas..bem como vídeos...ajuda bastante...
Forte abs.

_________________
[Você precisa estar registrado e conectado para ver esta imagem.]
                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´

Pedroalexrj
Moderador
Moderador

Número de mensagens : 5228
Data de inscrição : 13/08/2010
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por Coronel em Qua 18 Nov 2015 - 0:50

rolim,
Seja bem vindo ao portal. Estamos na torcida para que o problema da sua ML seja logo resolvido.

_________________
[Você precisa estar registrado e conectado para ver este link.]

Coronel
Moderador
Moderador

Número de mensagens : 2945
Data de inscrição : 20/09/2009
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por Diego Tovar em Qua 18 Nov 2015 - 16:41

Seja bem vindo!! ParaBENZ pela estrela.

Abraço

Diego Tovar
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 47
Data de inscrição : 07/06/2015
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por Ademir Guimarães em Seg 23 Nov 2015 - 20:29

Rolim, seja benz-vindo ao "portaldasestrelas"!
A propósito do problema descrito por você, creio que já o resolveu, assim, acredito que deveria postar aqui a solução encontrada, afinal, outros poderão passar pelo mesmo "sufoco".

Um fraterno abraço.

Ademir Guimarães
Usuário Prata
Usuário Prata

Número de mensagens : 348
Data de inscrição : 11/06/2015
Sexo : Masculino País : Brasil
Estado : Pará

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por rolim em Seg 23 Nov 2015 - 22:18

A solução foi postada no tópico especifico mas em resumo, segui as instruções de confrades que indicaram que deixasse a chave de ignição ligada por 40minutos desligasse e depois mais 20 minutos ligada. Ao final acabou pegando pela chave de ignição normalmente, apagando todas as luzes espia do painel e normalizando o funcionamento.

rolim
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 21
Data de inscrição : 06/11/2015
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por Antônio Elias em Seg 23 Nov 2015 - 23:17

Rolim, que ótimo que o Suv voltou à vida!!! 
Fiquei curioso sobre esse procedimento citado, rebusquei o manual da 2000 e não encontrei nada a respeito, tem isso no manual da sua 98?

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11809
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por rolim em Ter 24 Nov 2015 - 0:40

nao verifiquei. peguei a informação com um colega confrade ai no forum. segundo outro colega confrade este procedimento esta descrito em manual, mas eu não verifiquei e como deu certo...

rolim
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 21
Data de inscrição : 06/11/2015
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por Ademir Guimarães em Ter 24 Nov 2015 - 12:59

Ol´sa!, confrade, Rolim!
Graças a Deus que a sua estrela "ressuscitou"...rsrsrs! Como disse o Antônio Elias, acima, pode ler a "bíblia" (o Manual MB) até de cabeça para baixo...rsrsrs...que nem todos os "mandamentos" se encontram lá!!! Sabe como é, toda estrela que se preza tem suas "manhas"...e é preciso tratá-las com carinho, principalmente se estiverem na TPM... aí, nem se discute...rsrsrs. Acho que foi o caso da sua, naquele dia ela estava "aborrecida"...rsrsrs. Mas, tudo está bem quando acaba bem... e então é só "correr para o abraço"!!!

Tenho certeza que a "lição" valeu e será (ainda) muito útil para todos nós.

Um fraterno abraço.

Ademir Guimarães
Usuário Prata
Usuário Prata

Número de mensagens : 348
Data de inscrição : 11/06/2015
Sexo : Masculino País : Brasil
Estado : Pará

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por Edigard em Ter 24 Nov 2015 - 13:54

Bem vindo ao Portal!!!

Edigard
Usuário Bronze
Usuário Bronze

Número de mensagens : 177
Data de inscrição : 27/08/2011
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Boa noite

Mensagem por fabaumcoxa em Qua 25 Nov 2015 - 0:17

Desculpem não ver me apresentado antes me chamo Fábio sou Curitiba é recém adquiri uma c280 elegance obrigado

fabaumcoxa
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 20/11/2015
Sexo : Masculino País : Brasil
Estado : Paraná

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por Antonio Fernandes em Qua 25 Nov 2015 - 0:25

Bem-vindo ao Portal e fique à vontade.

Antonio Fernandes
Usuário Prata
Usuário Prata

Número de mensagens : 331
Data de inscrição : 26/08/2015
Sexo : Masculino País : Brasil
Estado : Paraná

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por Conteúdo patrocinado Hoje à(s) 15:20


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum