A160 não está ligando - acende o painel mas não gira motor.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

A160 não está ligando - acende o painel mas não gira motor.

Mensagem por Alisson em Sab 14 Nov 2015 - 10:49



Muito estranho meu carro a noite e pela manhã ele pega normal quantas vezes eu precisar, mas basta ele ficar no sol ou em um dia que.te esposto ao calor ele nao funciona, aomwbte no tombo. Eu giro a chave nas duas posições ele acende o painel normal, mas quando giro para terceira posição que seria para ligar e não da nenhum sinal nem girao.motor de arranque. Pesquisei algo aqui e nao achei nada em relaçao a isso o que pode ser? Alguem passou por uma situaçao desse? Ppde me ajudar informando o que pode ser.


Última edição por Antônio Elias em Seg 16 Nov 2015 - 1:01, editado 1 vez(es) (Razão : título)
avatar
Alisson
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 14/08/2015
Interesses : Mercedes Benz A160 Elegance
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: A160 não está ligando - acende o painel mas não gira motor.

Mensagem por nbr561 em Sab 14 Nov 2015 - 12:45



Voce ja deu uma olhada nos cabos da bateria ?
avatar
nbr561
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 46
Data de inscrição : 27/06/2015
Interesses : Variado
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: A160 não está ligando - acende o painel mas não gira motor.

Mensagem por Alisson em Sab 14 Nov 2015 - 18:37



Sim, os cabos de bateria está tudo ok, o motor de arranque é novo.
avatar
Alisson
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 14/08/2015
Interesses : Mercedes Benz A160 Elegance
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: A160 não está ligando - acende o painel mas não gira motor.

Mensagem por joao victorio pareto em Sab 14 Nov 2015 - 23:59



Modulo EZL
avatar
joao victorio pareto
Desligado
Desligado

Número de mensagens : 492
Data de inscrição : 12/09/2015
Interesses : musica
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: A160 não está ligando - acende o painel mas não gira motor.

Mensagem por Antônio Elias em Seg 16 Nov 2015 - 1:10



Alisson, para entendermos melhor o que está acontecendo, o que seria "aomwbte no tombo"? Quando você fala que o motor não funciona quando exposto ao sol ou ao calor, quer dizer que a falha na partida ocorre com motor quente ou na temperatura de serviço, é isso?

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13022
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: A160 não está ligando - acende o painel mas não gira motor.

Mensagem por nbr561 em Seg 16 Nov 2015 - 1:13



Mas a bateria esta com a voltagem certa ?
avatar
nbr561
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 46
Data de inscrição : 27/06/2015
Interesses : Variado
Sexo : Masculino País : Brasil
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: A160 não está ligando - acende o painel mas não gira motor.

Mensagem por Alisson em Qui 19 Nov 2015 - 12:22



Antonio Elias, corrigindo, somente no tombo-empurrando para pegar. Quando falo motor nao funciona ele nao da partida, eu giro a chave e nao tem resposta nem o nhec nhec do arranque. Quando falo de ficar no sol, quero dizer que nao seria a temperatura do motor, pois posso viajar em um dia de chuva e voltar tranquilo. Tem dias que está abafado e sem sol, do tipo que por dentro o carro fica super quente mas o motor nao esta quente, concorda? Nesses dias ele nao liga. Coloquei o carro numa elétrica e segundo eles está tudo ok, inclusive com o motor de arranque. Nao tenho a mínima do quepode ser.
avatar
Alisson
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 14/08/2015
Interesses : Mercedes Benz A160 Elegance
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: A160 não está ligando - acende o painel mas não gira motor.

Mensagem por Alisson em Qui 19 Nov 2015 - 12:23



Nbr561, boa tarde, sim a bateria esta ok, troquei em uma oficina e foi em junho.
avatar
Alisson
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 14/08/2015
Interesses : Mercedes Benz A160 Elegance
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: A160 não está ligando - acende o painel mas não gira motor.

Mensagem por Leon 1.6 em Qui 19 Nov 2015 - 14:35



Não sei o que pode estar havendo, mas raciocinemos:

- É um problema intermitente, com influência de temperatura = dilatação / contração

- "Tem dias que está abafado e sem sol, do tipo que por dentro o carro fica super quente mas o motor nao esta quente, concorda? Nesses dias ele nao liga" = não parece ser algo no cofre do motor, mas sim na cabine

Eu olharia o cilindro ("miolo de partida") da chave, conferindo se os fios estão devidamente conectados. Estando OK, seguiria essa fiação procurando por maus contatos. Poderia também suspeitar de algum problema interno no próprio cilindro.


--------------------------------------------------------------------
P.S.: veja este tópico, o mesmo problema: [Você precisa estar registrado e conectado para ver este link.]
avatar
Leon 1.6
Usuário Prata
Usuário Prata

Número de mensagens : 498
Data de inscrição : 16/06/2010
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: A160 não está ligando - acende o painel mas não gira motor.

Mensagem por Antônio Elias em Qui 19 Nov 2015 - 14:51



Alisson, agora entendi a sua expressão, "aomwbte no tombo" então é empurrando para pegar, a sua A160 Elegance é das primeiras mecânicas ou câmbio automático? Ano dela?

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13022
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: A160 não está ligando - acende o painel mas não gira motor.

Mensagem por Alisson em Qui 19 Nov 2015 - 17:42



Antonio Elias,
Elegance, 2000 mecânica.
avatar
Alisson
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 14/08/2015
Interesses : Mercedes Benz A160 Elegance
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: A160 não está ligando - acende o painel mas não gira motor.

Mensagem por Antônio Elias em Qui 19 Nov 2015 - 18:02



No Classe A o módulo FBS é que libera a partida, imagino que o calor pode ser coincidência no seu caso, te sugiro que dê uma olhada no conector do módulo (segundo o Jorge Martins neste outro tópico - [Você precisa estar registrado e conectado para ver este link.] - fica embaixo do painel ao lado direito da coluna de direção), na sua Elegance aparece a mensagem "start error" no painel?

Checou escovas do motor do arranque?

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13022
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: A160 não está ligando - acende o painel mas não gira motor.

Mensagem por Alisson em Sex 20 Nov 2015 - 9:34



Bom dia pessoal, agora descobrimos o que aconteceu, de acordo com Leon, que seria algo interno e realmente era um curto no chicote e um com mal contato na ignição. Obrigado pela ajuda pessoal.
avatar
Alisson
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 14/08/2015
Interesses : Mercedes Benz A160 Elegance
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum