Classe A 99 Mecânica - Quando piso no acelerador ela não responde o veiculo fica sem força.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Classe A 99 Mecânica - Quando piso no acelerador ela não responde o veiculo fica sem força.

Mensagem por rommelfarias em Qua 18 Nov 2015 - 15:38

Tenho uma classe A 99 comprei alguns meses, o veiculo desacelera e fica sem força , desligo e ligo volta ao normal, mas o problema sempre volta, já estou arrependido.

rommelfarias
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 18/11/2015
Sexo : Masculino País : Brasil
Estado : Pernanbuco

Voltar ao Topo Ir em baixo

Re: Classe A 99 Mecânica - Quando piso no acelerador ela não responde o veiculo fica sem força.

Mensagem por Della Costa em Qua 2 Dez 2015 - 15:10

Romme, ele ascende alguma luz no painel ou fica piscando?

Della Costa
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 22/03/2014
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: Classe A 99 Mecânica - Quando piso no acelerador ela não responde o veiculo fica sem força.

Mensagem por Cardona em Sex 4 Dez 2015 - 18:26

O meu acontece o mesmo sou novo aqui e ele acaba ficando com o triangulo de exclamação piscando quando o giro chega perto de 2mil alguem tem mais informações? desde já obrigado

Cardona
Usuário Bronze
Usuário Bronze

Número de mensagens : 55
Data de inscrição : 04/12/2015
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul

Voltar ao Topo Ir em baixo

Re: Classe A 99 Mecânica - Quando piso no acelerador ela não responde o veiculo fica sem força.

Mensagem por Antônio Elias em Sex 4 Dez 2015 - 19:49

O primeiro relato de abertura do tópico - o post do Confrade que não se apresentou e sequer se preocupou em retornar ao Fórum - não sabemos de quem se trata - o liga desliga corrigindo o funcionamento, carro sem força e depois o defeito volta me parece sintoma clássico de avaria no sensor Maf, que é fundido à central nos W168 fase I.

Nesses modelos fase I do W168 (com Maf acoplado à Ecu) recém adquiridos, acho importante checar se fizeram alguma adaptação na Ecu para isolar o sensor para fazer o motor funcionar com outros parâmetros de fábrica antes de colocar o carro à venda (gambiarra) ou se já ressoldaram um sensor paralelo para tentar solucionar problemas de leitura do fluxo de ar, percebo infelizmente isso tem ocorrido por causa dos elevados custos para substituir a Ecu e dificuldades para ressoldar outro sensor e o serviço ficar bom, o que nem sempre ocorre nas tentativas de ressolda e o problema retorna. Aqui no Fórum houve um técnico que chegou oferecer esse tipo de prestação de "gambiarra" de isolar Maf, checaria essas hipóteses, mas se o sistema ainda está original, o que se espera, é checar o funcionamento geral do motor com apoio de scanner, pela cor da fumaça que saí no escape dá para ter uma noção se o problema está na mistura para começar apurar a causa.

Cardona, o triangulo é do controle de tração, acende em qualquer situação nas 2000 RPM? Corta o giro?
[Você precisa estar registrado e conectado para ver este link.]

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11816
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Classe A 99 Mecânica - Quando piso no acelerador ela não responde o veiculo fica sem força.

Mensagem por Cardona em Sex 4 Dez 2015 - 20:58

Boa noite amigo Antônio, por vezes acene até um pouco antes com um giro de 1500 em 4º marcha não consigo passar dos 80 KM\h. Ele simplesmente perde a força como se estivesse freando ou um vento absurdo contra segurasse o carro. Me disseram que é o sensor de estabilidade da roda o direito foi trocado e o esquerdo não. Estou perdido

Cardona
Usuário Bronze
Usuário Bronze

Número de mensagens : 55
Data de inscrição : 04/12/2015
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul

Voltar ao Topo Ir em baixo

Re: Classe A 99 Mecânica - Quando piso no acelerador ela não responde o veiculo fica sem força.

Mensagem por Antônio Elias em Sex 4 Dez 2015 - 22:13

Cardona, aparentemente acho que o fato do sensor da outra roda não ter sido trocado não seria o motivo desses defeitos. 

Aguarde outras opiniões, creio que só scanner para identificar com certeza se há alguma avaria na eletrônica, por que afora a hipótese de problema na leitura do fluxo do ar pelo Maf, vejo várias possibilidades para corte de giro em Classe A com esse aviso de Esp no painel, ocorreu no nosso A corte de giro e potência sem acusar nada no painel e o problema era o cartucho de bobinas com defeito mas, como disse, no meu caso não acendia aviso do Esp no painel; sugestão, se você não tiver na sua cidade quem tenha scanner que leia a central de Classe A começaria pelo básico verificando mal contato ou problema com o interruptor que está no pedal de freio que tem interface com o Esp e se tem algum mal contato na tomada da Ecu encostando na parede corta-fogo usualmente causada por folga em coxins do motor, essa costuma ocorrer com mais frequência nos motores 1.9.

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11816
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Classe A 99 Mecânica - Quando piso no acelerador ela não responde o veiculo fica sem força.

Mensagem por Cardona em Sab 5 Dez 2015 - 7:25

Pois então vou levar no mecânico esta semana. Como ainda não me familiarizei com o Motor tenho medo de começa a mexer. Só sei que isso esta me deixando triste não ver o carro desenvolver. Sai de um 1.0 para ele que em 3 parece muito superior mas quando boto a 5º vejo qualquer menino de bicicleta mais rápido! Tens algum link aqui já que fale sobre este interruptor de Pedal? 

Desde já muito Obrigado pela atenção Antônio.

Cardona
Usuário Bronze
Usuário Bronze

Número de mensagens : 55
Data de inscrição : 04/12/2015
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul

Voltar ao Topo Ir em baixo

Re: Classe A 99 Mecânica - Quando piso no acelerador ela não responde o veiculo fica sem força.

Mensagem por Getulio em Sex 11 Dez 2015 - 10:20

Preciso de um cartucho de bobinas, tem alguma marca que atenda sem ser original? Obrigado

Getulio
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 11
Data de inscrição : 05/11/2015
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Classe A 99 Mecânica - Quando piso no acelerador ela não responde o veiculo fica sem força.

Mensagem por Cardona em Sab 12 Dez 2015 - 9:24

Bom dia Senhores,

Então levei ao mecânico e tive as seguintes noticias:

- O antigo dono levou o carro para fazer a homocinética e o mecânico deixou um parafuso solto. Segundo meu mecânico por este motivo o sensor de estabilidade foi danificado.
- Descobri que tenho alem deste primeiro um segundo sensor queimado.
-O mesmo me disse que os pneus da frente são 15/185/60 e que os de traz são 15/195/55 e que isso pode também fazer diferença para o sensor. Alguém confirma? confesso que li mas não tenho certeza da fonte.

Esta semana ela vai novamente para trocar o sensor que estava queimado pois o mesmo vem sob encomenda. Em Porto Alegre alguém me indica algum local para manutenções?

Cardona
Usuário Bronze
Usuário Bronze

Número de mensagens : 55
Data de inscrição : 04/12/2015
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul

Voltar ao Topo Ir em baixo

Re: Classe A 99 Mecânica - Quando piso no acelerador ela não responde o veiculo fica sem força.

Mensagem por Cardona em Seg 28 Dez 2015 - 14:18

Caros confrades, volto com boas noticias!

Efetuei a troca do sensor de estabilidade e troquei os pneus também. agora ficou show o carro problema resolvido. Não da mais sinal do sensor e finalmente pude desfrutar do motor.

Cardona
Usuário Bronze
Usuário Bronze

Número de mensagens : 55
Data de inscrição : 04/12/2015
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul

Voltar ao Topo Ir em baixo

Re: Classe A 99 Mecânica - Quando piso no acelerador ela não responde o veiculo fica sem força.

Mensagem por Seissler em Seg 28 Dez 2015 - 15:10

ola

com diferente dimensiones do pneus na uma eixo?

logo o ESP freia o carro.....o Classe A chamar "Purzel" e este coisas este sensitivo.

eixo per eixo mais possível mas não garantido.

uma outro problema muito vezes no Classe A: cambio automático em caso ele tem....

mais uma vez: Stardiagnosis.....

att

Seissler
Usuário Prata
Usuário Prata

Número de mensagens : 271
Data de inscrição : 15/04/2012
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Classe A 99 Mecânica - Quando piso no acelerador ela não responde o veiculo fica sem força.

Mensagem por Antônio Elias em Seg 28 Dez 2015 - 16:24

Getúlio, bobinas no mercado paralelo além de marcas baratas Chinesas como Trofom (não conheço e não sei se é boa) geralmente você encontra o cartucho de bobina de qualidade OEM da marca Bosch 0.221.503.033.

Cardona, que bom que resolveu o problema, quanto a locais em Porto Alegre para manutenção veja em oficinas especializadas no Sul:
[Você precisa estar registrado e conectado para ver este link.]

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11816
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Classe A 99 Mecânica - Quando piso no acelerador ela não responde o veiculo fica sem força.

Mensagem por Seissler em Seg 28 Dez 2015 - 19:45

cuuuuidaaado sem ESP....

[Você precisa estar registrado e conectado para ver este link.]


PS em caso ruim, vc precisa uma Stardiagnosis para liberar o ESP de novo. ele ficar com erros no sinal do velocidade na rodas e desligou por que o diferente formatos vc usei.

Att....

Seissler
Usuário Prata
Usuário Prata

Número de mensagens : 271
Data de inscrição : 15/04/2012
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Classe A 99 Mecânica - Quando piso no acelerador ela não responde o veiculo fica sem força.

Mensagem por Cardona em Seg 28 Dez 2015 - 19:54

Seissler não entendi muito bem o que você quis dizer, mas sim! estava com penus diferentes o par da frente com 185 e o par traseiro 195. Agora estão ok!

Cardona
Usuário Bronze
Usuário Bronze

Número de mensagens : 55
Data de inscrição : 04/12/2015
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul

Voltar ao Topo Ir em baixo

Re: Classe A 99 Mecânica - Quando piso no acelerador ela não responde o veiculo fica sem força.

Mensagem por Seissler em Seg 28 Dez 2015 - 20:07

15/185/60  15/195/55???

185/60 R 15 e 195/55 R 15 o pneus com diferente raio  pequeno e pouco maior. oO em este estilo.  vc instalar por exemplo uma roda com maior raio sua velocímetro também não correto.

sem ESP A168 caju na situação critico! para me o ESP registra diferente sinais do eixo em frente e traseira. por isso ele comerciam regular e/ou desliguei o ESP.

ou mais claro: misturar rodas com diferente raio uma ruim ideia na classe A.

largura 185  versus 195 uma outro coisa este possível usado no carros esportivo R129 AMG por exemplo. mas uma ESP com diferente raio precisa uma outro programação. 

ps eu um estrangeiro e falar com erros na português  alien

Seissler
Usuário Prata
Usuário Prata

Número de mensagens : 271
Data de inscrição : 15/04/2012
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Classe A 99 Mecânica - Quando piso no acelerador ela não responde o veiculo fica sem força.

Mensagem por Conteúdo patrocinado Hoje à(s) 10:44


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum