Problemas com Barulho na Parte Frontal

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas com Barulho na Parte Frontal

Mensagem por fabiosclaffani em Qui 25 Fev 2016 - 11:06



Bom Dia! 
Me chamo Fábio Moro Em SP 
Já estou com a minha segunda GLA 
Primeira GLA 250 VISION 
Segunda GLA 250 Sport 
Estou tendo problemas com barulhos na parte frontal do Veículo desde Outubro 2015 quando retirei ele zero KM do Ccs, ja foram trocados amortecedores, caixa de direção e agora por ultimo revestido algumas peças para tentar sanar o problema.O barulho apenas acontece com o veiculo depois de uns 40 minutos de utilização e acontece em piso irregulares algo fácil de ser encontrado em SP. Atualmente o carro esta parado na css tentando encontrar a solução, alguém já passou por esse inconveniente ?
avatar
fabiosclaffani
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 10/10/2015
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Problemas com Barulho na Parte Frontal

Mensagem por Bill 95 em Sex 24 Mar 2017 - 23:02



Fábio.

Tenho uma gla Sport. Meu carro está com 11mil e tenho escutado alguns barulhos na suspensão também. Apenas em pisos irregulares. Vc conseguiu resolver o seu problema?
avatar
Bill 95
Desativado - Registro desatualizado pendente regularização

Número de mensagens : 9
Data de inscrição : 14/09/2016
Interesses : GLA 250 SPORT
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Barulho na transmissão?

Mensagem por luciano neves porto em Qua 28 Jun 2017 - 4:33



[Você precisa estar registrado e conectado para ver este link.] escreveu:Fábio.

Tenho uma gla Sport. Meu carro está com 11mil e tenho escutado alguns barulhos na suspensão também. Apenas em pisos irregulares. Vc conseguiu resolver o seu problema?
Amigos meu Classe A 160 está com um barulho intermitente que aumenta após certa km rodada. Engrenado e dando tração parece que tem algo pegando ferro com ferro na frente quando piso na embreagem desaparece ou seja nada pegando nas rodas. Tiro o pé da embreagem dou tração e começa o tatata bem forte. Meu mecânico acha que é câmbio. Alguém já passou por isso? A caixa está perfeita não arranha nem escapole nada. O que acham?
avatar
luciano neves porto
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 22
Data de inscrição : 28/06/2017
Interesses : Dúvidas , sugestões e troca de informações
Sexo : Masculino País : Brasil
Estado : Bahia
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum