Embreagem Travada - Não engatamarcha. (A160)

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Embreagem Travada - Não engatamarcha. (A160)

Mensagem por brunnoraphael em Seg 14 Mar 2016 - 14:07

Acontecimento: Estava em uma rodovia com minha Classe A160 (2001), e derrepente fui engatar a 5ª Marcha e ela não quis entrar, tentei as outras marchas e também não consegui. 
Parei o carro, desliguei e tentei novamente e continuou da mesma forma.

OBS:  Carro Desligado: Ele engata beleza. Carro Ligado: Ele não engata.
Embragem não responde.

Alguém poderia me ajudar com dicas ou sugestões sobre o problema.

Fico muito agradecido, abraços.

brunnoraphael
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 05/03/2016
Sexo : Masculino País : Brasil
Estado : Goiás

Voltar ao Topo Ir em baixo

Re: Embreagem Travada - Não engatamarcha. (A160)

Mensagem por Rafael M. em Seg 14 Mar 2016 - 15:15

Pode ter sido o atuador da embreagem. Verifique o nível do fluído de freio. Se estiver baixo, complete-o (DOT 4) e verifique o atuador que vai junto ao pedal da embreagem, se está molhado nele e/ou em volta por vazamento de fluído. Se não tiver vazamentos, bombe o pedal por pelo menos 5 minutos, com o carro desligado. Se nesse meio tempo, o pedal não mudar nada (não "firmar"), verifique o atuador que fica no câmbio.

Acho válido também as considerações das postagens a seguir, do membro Zatta:

[Você precisa estar registrado e conectado para ver este link.]

Att,

Rafael

Rafael M.
Moderador
Moderador

Número de mensagens : 582
Data de inscrição : 23/07/2012
Sexo : Masculino País : Brasil
Estado : Minas Gerais

http://www.autozine.com.br

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum