Meu classe A 160 só engata 2º.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Meu classe A 160 só engata 2º.

Mensagem por Luiz Claudio Ferreira Mac em Qui 14 Abr 2016 - 10:36

Bom dia tenho um classe A 160  ano 2000 semi automatico, que de uma hora para outra só engata 2º.e neutro, o que fazer!!!

Luiz Claudio Ferreira Mac
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 14/04/2016
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Meu classe A 160 só engata 2º.

Mensagem por valderifs em Qui 14 Abr 2016 - 13:31

Já viu uma peça de plástico pequena chamada Trambulador? Veja esse link:
[Você precisa estar registrado e conectado para ver este link.]

valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 250
Data de inscrição : 08/11/2015
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Meu classe A 160 só engata 2º.

Mensagem por Petertak em Qui 14 Abr 2016 - 14:54

Olá, tive o mesmo problema e era essa peça, muito fácil trocar e barata.

att.
Pedro.

Petertak
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 14/04/2016
Sexo : Masculino País : Brasil
Estado : Santa Catarina

Voltar ao Topo Ir em baixo

Re: Meu classe A 160 só engata 2º.

Mensagem por Conteúdo patrocinado Hoje à(s) 18:17


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum