a ventoinha não funciona

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

a ventoinha não funciona

Mensagem por mauro s em Dom 1 Maio 2016 - 22:00

boa noite a todos eu tenho uma classe a 190 2003 e uns dias pra cá reparei que ela não aciona a ventoinha quando eu ligo o ar e agora vi que não aciona nem com motor quente .fiz um teste tirando o tomada do modulo que fica na frente do radiador e fiz uma ligação direta e funcionou..será que é o modulo que estragou ou tem não....agradeço

mauro s
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 01/05/2016
Sexo : Masculino País : Brasil
Estado : Santa Catarina

Voltar ao Topo Ir em baixo

Re: a ventoinha não funciona

Mensagem por saviosilvaveloso123 em Seg 2 Maio 2016 - 15:30

Pode ser o modulo que fica na frente do radiador como tambem o sensor de temperatura da agua que fica na valvula termostatica um scanner acha a falha rapidamente

saviosilvaveloso123
Desligado
Desligado

Número de mensagens : 43
Data de inscrição : 01/04/2016
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: a ventoinha não funciona

Mensagem por mauro s em Seg 2 Maio 2016 - 20:04

agradeço vou passar ela no scanner....

mauro s
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 01/05/2016
Sexo : Masculino País : Brasil
Estado : Santa Catarina

Voltar ao Topo Ir em baixo

Re: a ventoinha não funciona

Mensagem por Diogenes Tavares em Seg 7 Nov 2016 - 17:04

ola estou com o mesmo problemas mas o que complica em passar o scanner é ter que pagar 200,00 por uma verificação apenas.

Depois ainda tem a troca em si...

Diogenes Tavares
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 31
Data de inscrição : 22/06/2015
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: a ventoinha não funciona

Mensagem por Diogenes Tavares em Seg 7 Nov 2016 - 17:28

Claro que é sempre bom scanear os BBs mas acabei de traze-la para casa por ter  tido que trocar a junta do cabeçote( óleo e filtro inclusos) o que me onerou em 930,00 fora a junta metálica em si, 350,00.

8^((

Só ela , a Classe A 160 99, ganhou presentes de Natal até agora.

Diogenes Tavares
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 31
Data de inscrição : 22/06/2015
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: a ventoinha não funciona

Mensagem por Antônio Elias em Seg 7 Nov 2016 - 23:29

Mauro, conseguiu resolveu o problema?

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11793
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: a ventoinha não funciona

Mensagem por Antônio Elias em Seg 7 Nov 2016 - 23:51

Diógenes, o que aconteceu com a sua A160, houve superaquecimento do motor?

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11793
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: a ventoinha não funciona

Mensagem por Diogenes Tavares em Ter 8 Nov 2016 - 10:11

Oi Elias...sim creio que por ser novatão não notei alguns sinais que ela dava ou já estava apresentando e que foram piorando com o tempo de uso "na minha mão".

Quando a A160 começou a "chamar" minha atenção ela o fez com bip e luz vermelha no painel indicado problema. Já que como foi dito/lido em outras postagens ela não tem mostrador de temperatura  (analógico, de ponteiro) logo, voce é informado do problema com super aquecimento quando já esta crítico ou perto disso. Se ela tivesse um mostrador  eu teria notado um aumento anômalo por ter o costume de monitorar sempre o painel. Não é uma reclamação formal (este assunto rendeu bastante em postagens lidas pelo forum) mas um mostrador , no meu caso, faz falta pois ajuda muito. Tenho uma Chrysler Caravan 3.3 1996  e sempre leio tudo no painel. Sou chato mesmo com isso.

Mas enfim.

A primeira coisa que notei foi o consumo de água e uma poça pequena no chão da garagem, resultado,  radiador com vazamentos e com "escorrido" branco típico de agua quente que seca.

Após isso o mecânico que efetuou a substituição do radiador me alertou para um possível problema de junta do cabeçote. Não sei bem como ele notou e/ou chegou a esta conclusão. Este foi piorando a ponto de comprometer a partida do carro.

Ela chorava muito pra pegar de manha a ponto de parecer estar com problemas de motor de partida.

Abri o capo tirei a tampa de óleo, mangueira de TBI e achei borra amarela (tipo gordura seca de costela rss) além de que a agua do radiador cheirava a óleo e por ai vai.

Comprei a junta de Curitiba , moro em Cascavel, na Casa Da Classe A  e la fui eu tentar achar um mecânico que tivesse coragem de mexer nela. Foi feita (Auto Mecânica Sorbara) a troca da junta, limpeza e descarbonização do cabeçote, troca de óleo e filtro. Também foi trocado um duto de água que passa por traz do cabeçote e me entregue o carro. 

O técnico me alertou que a válvula Termostática poderia estar com problemas mas como ele não tem software de diagnostico compatível ele não tinha convicção. Deixei ela ligada aqui na garagem e notei que a ventoinha não liga. Não sei o problema esta na válvula, no relé ou no motor da ventoinha. Optei por deixar ela aqui em casa parada.

O que noto é que o problema principal era o sistema arrefecimento. O resto foi decorrente do radiador inicialmente comprometido .

Vou leva-la para diagnosticar com software da Bosch (é o que tem por aqui, não há autorizada em Cascavel, DIVESA só em Curitiba (600km) ou Maringá (200 km e poucos). Lá na Auto Vidros Cascavel (bem conceituada na região) por contato telefônico o atendente disse que o equipamento é novo e que foi comprado a uns 6 meses e ainda que os dois técnicos foram treinados pelo fabricante então marquei para esta semana a verificação, cerca de 100,00 para esta checagem.

Minha esposa esta fula comigo, mas a "porcaria" é que gosto da Classe A. Carro usado é muito dificil de compra em boas condições pois nem todos tem a intenção de fazer o bem durável que um carro represente realmente DURAR. Desanima as vezes tentar devolver a Gloria De Seus Dias. Tarefa árdua e penosa.

Injustificável por vezes.....

OBS : quanto à primeira partida do dia , voltou ao normal.

Diogenes Tavares
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 31
Data de inscrição : 22/06/2015
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: a ventoinha não funciona

Mensagem por jorge luiz lima em Ter 8 Nov 2016 - 10:29

desculpe amigos, quando ser referem a ventoinha ... é perceptivel de dentro do carro ou preciso ligar ele e levantar o capo para verificar?

jorge luiz lima
Usuário Bronze
Usuário Bronze

Número de mensagens : 60
Data de inscrição : 02/09/2016
Sexo : Masculino País : Brasil
Estado : Espírito Santo

Voltar ao Topo Ir em baixo

Re: a ventoinha não funciona

Mensagem por jorge luiz lima em Ter 8 Nov 2016 - 10:33

minha baby tem feito isso 
"la chorava muito pra pegar de manha a ponto de parecer estar com problemas de motor de partida."
porem não sabemos o que fazer se é algo com as :
velas (estou com ela a dois anos e nunca troquei)
ou bateria 
ou bomba de gasolina

jorge luiz lima
Usuário Bronze
Usuário Bronze

Número de mensagens : 60
Data de inscrição : 02/09/2016
Sexo : Masculino País : Brasil
Estado : Espírito Santo

Voltar ao Topo Ir em baixo

Re: a ventoinha não funciona

Mensagem por Diogenes Tavares em Ter 8 Nov 2016 - 10:35

Jorge, minha analise foi de proprietário...liga e espera esquentar o motor  pra ver no que da...foi o que fiz.

Haverá um momento em que a ventoinha tem que funcionar , o carro esta parado mas ligado.

Se não funcionar, como no meu caso, tem algum problema.

Diogenes Tavares
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 31
Data de inscrição : 22/06/2015
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: a ventoinha não funciona

Mensagem por Diogenes Tavares em Ter 8 Nov 2016 - 10:39

Complementando então..

A bomba de combustível foi verificada, as velas são de tres polos novas e a bateria no meu caso ja havia sido trocada.

Eu cheguei a pensar que tinha algum problema com a bobina naqueles momentos.

No meu caso eu já tinha pensado nisto que voce cita.

Diogenes Tavares
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 31
Data de inscrição : 22/06/2015
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: a ventoinha não funciona

Mensagem por jorge luiz lima em Ter 8 Nov 2016 - 10:43

bem vou verificar ser ela liga essa ventoinha,
porem o unico problema é as "choradas das batidas da chave" tenho que dar duas batidas  pra ela ligar Sad

obrigado [Você precisa estar registrado e conectado para ver este link.]

jorge luiz lima
Usuário Bronze
Usuário Bronze

Número de mensagens : 60
Data de inscrição : 02/09/2016
Sexo : Masculino País : Brasil
Estado : Espírito Santo

Voltar ao Topo Ir em baixo

Re: a ventoinha não funciona

Mensagem por Diogenes Tavares em Ter 8 Nov 2016 - 11:00

Ok Jorge.

O que quero mostrar com meu relato é que :

Com problema no radiador (furado) >> superaqueceu a ponto de comprometer a junta do cabeçote>>consumir agua diminuindo a quantidade no sistema>>misturar agua e óleo no motor(borra)>>sujando óleo e entupindo orifícios internos>>pelo excesso de borra travando (talvez) o giro inicial ja que a qualidade e a quantidade de óleo estavam deficientes>>forçando ou danificando ??relé/termostato??

Mandrake assim...rs

Diogenes Tavares
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 31
Data de inscrição : 22/06/2015
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: a ventoinha não funciona

Mensagem por Conteúdo patrocinado Hoje à(s) 14:16


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum