defeito na caixa de câmbio da C320

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

defeito na caixa de câmbio da C320

Mensagem por kautur em Ter 3 Maio 2016 - 22:52



oi alguem pode me ajudar minha c320 esta fazento o seguinte defeito ela fica como estivisse no neuto nao anda mas se desligar ela anda por 500mt e depois fica para de andar nao acusa nada no painel
avatar
kautur
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 24/04/2016
Interesses : informacao
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: defeito na caixa de câmbio da C320

Mensagem por Antônio Elias em Qua 4 Maio 2016 - 0:06



Não encontrei tópico de apresentação com referência à sua identificação, nome etc, qual o seu nome Confrade?

Pelo título, já houve algum diagnóstico preliminar indicando defeito no câmbio?

Pergunto porque, aparentemente, esses sintomas podem indicar também outros componentes além da placa eletrônica da caixa. Pedal acelerador eletrônico de C320 funciona com 2 potenciômetros, se houver falha nesses componentes pode causar esses sintomas de perda de aceleração; o sensor Maf também pode causar essa "pane" e o liga religa funciona como espécie de reset momentâneo, o ideal é passar no Star para ter um direcionamento mais seguro. 

Tentou limpeza de corpo de borboleta Tbi para ver se melhora?

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13142
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: defeito na caixa de câmbio da C320

Mensagem por Cffj em Qua 4 Maio 2016 - 5:15



Leve em mecânico que conheça mercedes. Evite curiosos. O prejuizo pode se tornar grande.
avatar
Cffj
Usuário Ouro
Usuário Ouro

Número de mensagens : 515
Data de inscrição : 13/01/2014
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: defeito na caixa de câmbio da C320

Mensagem por Pedroalexrj em Qua 4 Maio 2016 - 5:54



Seja BENZvindo.
Além de sugerir levar em alguém que entenda de MB (com scanner), poste mais detalhes do problema...
O carro não anda com vc acelerando? fica como se tivesse engatado em DRIVE, mas não anda?
Fica na posição "D", mas com o giro do motor livre? 
A "Ré" engata? o carro anda pra trás? Já tentou as outras marchas?
Importante, pelo visto, NÃO TENTAR andar mais com o carro...leva no guicho que o prejuízo pode ser infinitamente menor.
Poste fotos ou vídeos...ajuda mto.
forte abs.

_________________
[Você precisa estar registrado e conectado para ver esta imagem.]
                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´
avatar
Pedroalexrj
Moderador
Moderador

Número de mensagens : 5489
Data de inscrição : 13/08/2010
Interesses : MB's...'carros' e etc...
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum