Problemas na partida Classe A 160

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas na partida Classe A 160

Mensagem por Andre Genuino em Ter 14 Jun 2016 - 21:23

Tenho que dar varias partidas para pegar o carro pela manhã ou depois de 3 horas que o motor esfria, chega dias que tenho que dar mais de 10 partidas para pegar, e para ajudar na partida tenho que acelerar o carro para ajudar a pegar.

Andre Genuino
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 12
Data de inscrição : 24/04/2016
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Problemas na partida Classe A 160

Mensagem por W204 em Ter 14 Jun 2016 - 21:36

André,

Seja bem vindo ao portal.
Por gentileza, faça a sua apresentação na área de novos usuários para que possamos lhe conhecer melhor e sua Mercedes também.

[Você precisa estar registrado e conectado para ver este link.]

Obrigado.

_________________
- Iridium Silver - W204 C180 CGI 2010/2011
- Iridium Silver - X204 GLK280 4MATIC 2008/2009
- Formal Black  - W168 A190 Avantgarde 2003/2003

W204
Moderador
Moderador

Número de mensagens : 2524
Data de inscrição : 01/05/2016
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul

Voltar ao Topo Ir em baixo

Re: Problemas na partida Classe A 160

Mensagem por saviosilvaveloso123 em Qua 15 Jun 2016 - 12:24

estou com o mesmo problema e nao consegui resolver

saviosilvaveloso123
Desligado
Desligado

Número de mensagens : 43
Data de inscrição : 01/04/2016
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problemas na partida Classe A 160

Mensagem por pedrocampelojr em Qua 15 Jun 2016 - 18:54

Bomba de combustível em fim de vida?

pedrocampelojr
Usuário Bronze
Usuário Bronze

Número de mensagens : 69
Data de inscrição : 23/07/2015
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Problemas na partida Classe A 160

Mensagem por Andre Genuino em Qui 16 Jun 2016 - 11:28

Então descobri que tirando o filtro de ar e se eu jogar menos de 1 ml (Algumas Gotas) de gasolina com uma seringa  na entrada de ar que passa pelo tbi o carro pega na hora.  Agora eu não sei o motivo e o que pode ser ?   
Se alguém puder me ajudar a explicar melhor sobre esse problema eu agradeço.

Obrigado.

Andre Genuino
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 12
Data de inscrição : 24/04/2016
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Problemas na partida Classe A 160

Mensagem por pedrocampelojr em Dom 19 Jun 2016 - 19:59

Parece bomba de gasolina. Leve em um mecânico que ele testa com facilidade. Outra coisa, pense também na possibilidade de trocar o filtro de combustível - que no w168 vem junto com o regulador de pressão de combustível.

pedrocampelojr
Usuário Bronze
Usuário Bronze

Número de mensagens : 69
Data de inscrição : 23/07/2015
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Problemas na partida Classe A 160

Mensagem por pedrocampelojr em Sab 25 Jun 2016 - 12:29

A minha estava com problema semelhante, mas só pela manhã. Mas no meu caso com duas ou três partidas rápidas ele pegava. Ou então se eu virasse a chave (sem ligar o motor de arranque) e aguardasse o barulho da bomba de combustível parar - algo em torno de 10 segundos - umas 3 vezes, quando ligava, pegava de primeira.

Fiz uma revisão esses dias e entre outras coisas troquei o filtro de combustível e o problema foi resolvido parcialmente. Está pegando mais fácil pela manhã, na primeira tentativa, mas às vezes não pega rápido, o arranque "segura" uns 2 ou 3 segundos na primeira partida e pega. Mandei verificar: bomba de combustível - se não me engano, problema no teste de estanqueidade da bomba.

Providenciarei a troca.

pedrocampelojr
Usuário Bronze
Usuário Bronze

Número de mensagens : 69
Data de inscrição : 23/07/2015
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Problemas na partida Classe A 160

Mensagem por pedrocampelojr em Qua 6 Jul 2016 - 9:53

Resolveu o problema, Andre Genuino? O que era?

pedrocampelojr
Usuário Bronze
Usuário Bronze

Número de mensagens : 69
Data de inscrição : 23/07/2015
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Problemas na partida Classe A 160

Mensagem por Andre Genuino em Qua 6 Jul 2016 - 10:06

Sim Pedro

Resolvido: Como já tinha trocado eu mesmo o filtro de combustivel anteriormente e o problema continuava, resolvi encomendar uma bomba de combustivel nova pela internet, (somente a bomba sem o copo) na faixa de 75,00  e instalei e o problema foi resolvido.
No caso do problema acho era a falta de pressão na bomba de combustivel na qual já estava fraca pelo fato da minha classe A ser 2001. 
Mas tenho amigos que tem umas 99 e nunca teve esse tipo de problema, ai vai no caso da qualidade da gasolina e a má manutenção do proprietário ou ex proprietário que no meu caso foi isso.

Qualquer duvida estarei a disposição para ajudar.

Andre Genuino
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 12
Data de inscrição : 24/04/2016
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Problemas na partida Classe A 160

Mensagem por pedrocampelojr em Qua 6 Jul 2016 - 12:08

Beleza, André! Perguntei pois serve para mim e para outros. Abraço!

pedrocampelojr
Usuário Bronze
Usuário Bronze

Número de mensagens : 69
Data de inscrição : 23/07/2015
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Problemas na partida Classe A 160

Mensagem por Bruno Amélio em Ter 2 Ago 2016 - 19:40

Boa noite, tenho um A160 que tive que fazer a chave e depois de mandá-lo para uma manutenção  onde seria trocada a bomba elétrico-hidráulica ele não quer mais dar partida só ascende todo o painel mas não dá nenhum sinal para ligar, só consigo liga-lo injetando gasolina direto e partindo pelo relê, como posso resolver esse problema?

Bruno Amélio
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 02/08/2016
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Problemas na partida Classe A 160

Mensagem por W204 em Ter 2 Ago 2016 - 20:05

Bruno,

Seja bem vindo ao portal.
Por gentileza, faça a sua apresentação na área de novos usuários para que possamos lhe conhecer melhor e sua Mercedes também.

[Você precisa estar registrado e conectado para ver este link.]

Obrigado.

_________________
- Iridium Silver - W204 C180 CGI 2010/2011
- Iridium Silver - X204 GLK280 4MATIC 2008/2009
- Formal Black  - W168 A190 Avantgarde 2003/2003

W204
Moderador
Moderador

Número de mensagens : 2524
Data de inscrição : 01/05/2016
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul

Voltar ao Topo Ir em baixo

Re: Problemas na partida Classe A 160

Mensagem por Conteúdo patrocinado Hoje à(s) 9:55


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum