Manutenção Sistema Sensor MAF Classe A (até 2002)

Página 12 de 14 Anterior  1 ... 7 ... 11, 12, 13, 14  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por Paulo Pereira em Sex 11 Nov 2016 - 11:04



Pessoal, fiz a kilometragem na cidade de 135 km c/ 16 litros, média de 8,43 km por litro,  c/ as laminas marcando 480 Ohms e a outra 13 fazia uma media de 9 a 10 km, isso c/ 260.000 km já rodados.

Será que deveria baixar esses resistores para entorno de 500 Ohms, vou experimentar para ver o que faz na cidade, ou pegar uma estrada e ver quanto faz, a ultima km que fiz c/ as lâminas foi de 13,8 na estrada.

Alguma sugestão ai, vocês é q são os técnicos kkkkkkkk.
avatar
Paulo Pereira
Desativado - Registro desatualizado

Número de mensagens : 81
Data de inscrição : 01/02/2009
Interesses : Classe A
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por valderifs em Sex 11 Nov 2016 - 13:44



Paulo, a temperatura influi no consumo. Quando fazia 9-10 km/litro estava quanto a temperatura aí em Canos, RS? E quando fez 8.43 quanto estava? Em relação a essa última marca, posso lhe garantir que está melhor que o meu, embora o Cotó aqui seja 1.9 e em São Paulo.
avatar
valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 313
Data de inscrição : 08/11/2015
Interesses : Mecânica do Classe A 190
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por Renatolp16 em Sab 12 Nov 2016 - 21:52



Paulo com base na sua medição , comprei 2 resistores sendo 1 de 1k e o outro 330 ohms , liguei em série resultando 1330 ohms , e substituí pela lâmina que estava danificada (era pra estar com 1320 ohms mas estava com 8 e sem verniz)

Ainda não fiz uma medição no consumo , porém o que percebi foi que antes ao ligar o carro pela manhã a lenta oscilava muito até o motor aquecer um pouco ,e depois de quente dava umas engasgadas , após a substituição da lamina danificada pelos resistores , ao ligar com o motor frio a lenta fica em 1200 rpm e após uns 2 minutos estabiliza em algo em torno de 800/900 rpm e as engasgadas sumiram.

Outra coisa que percebi é que antes ao soltar o acelerador em uma descida com o carro engatado (usando o freio motor) o carro dava uns leves estouros pela descarga , acredito eu q era excesso de combustível, isso tbm desapareceu.

Por enquanto estou satisfeito com o resultado, agora vou avaliar o consumo pra ver como ficou. 

O tempo total entre desmontar , soldar e montar novamente foi de 30 minutos .
avatar
Renatolp16
Desativado - Registro desatualizado

Número de mensagens : 17
Data de inscrição : 05/10/2016
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por Paulo Pereira em Qua 16 Nov 2016 - 10:24



Olá pessoal, que bom que está funcionando bem os resistores, pois medindo a lâmina de temperatura ela mede 13 ohms, não acredito que tenha vindo estragada, acho que nesse lugar das laminas vou colocar um de 100 ou 300 Ohms.

O Cotó aqui tá puxando muito, e até aquela falha dos 4000 giros parou, já coloquei uns 5000 mil, se bem que troquei as velas, a bobina e coloquei os resistores, eu coloquei uma braçadeira nos conectores do MAF, pois aqueles engates quebraram, mas ficou bom, é uma gambi, só colocando a foto pra mostrar kkkkkkk, mas o importante é funcionar.

Tô preparando pro verão, ontem foi a vez do óleo, filtro, óleo da cx, as passadeiras e correia, falta o pentosin, filtro do ar e do arcondionado, estão encomendado e 2 pneus novo ai to pegando a estrada kkkkkkkk.

Mas valeu as dicas ai.
avatar
Paulo Pereira
Desativado - Registro desatualizado

Número de mensagens : 81
Data de inscrição : 01/02/2009
Interesses : Classe A
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por Renatolp16 em Qua 16 Nov 2016 - 12:39



Qual é a ordem das lâminas ? A que fica mais proxima do filtro mede o que ? 

Paulo segundo a sua medição deduzi o seguinte : a minha lâmina que estava intacta mede 500 ohms , vi em alguns lugares q está correto este valor , logo a segunda lâmina (a que fica mais longe do filtro ) deveria estar com 1320 ohms . Por isso eu a substitui por resistor de 1330 ohms.

Não estaria correto?
avatar
Renatolp16
Desativado - Registro desatualizado

Número de mensagens : 17
Data de inscrição : 05/10/2016
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por Paulo Pereira em Sex 18 Nov 2016 - 12:34



Olá, conforme a foto na pagina 10 aqui, a lamina que esta no meio é a da temperatura, era o que tinha no meu e marcava 13 Ohms, a da bera marcava 470 Ohms.

Uma tem uns frisos paralelo de ponta ponta, a que marcava os 13 Ohms, a da berada tinha os 470, e tinha um desenho estranho no meio.

Bom saber, desses 500 Ohms vou tirar a de 980 e colocar um menor, aqui no sul as vezes a temperatura baixa e é conforme o Valderifs disse, influe no consumo, mas o pé também ajuda kkkkkk, e o pior é tb a gasolina, essa lavagem de porco que nos vendem  tá muito longe de ser razoavel, mas é brasil.

Valeu as dicas, vou fazer isso no final de semana e testar o cotó na estrada.
avatar
Paulo Pereira
Desativado - Registro desatualizado

Número de mensagens : 81
Data de inscrição : 01/02/2009
Interesses : Classe A
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por Paulo Pereira em Seg 21 Nov 2016 - 10:08



Olá, pessoal, ainda não me conformei com essa medida de 500 Ohms da Lâmina de temperatura.

Porque uma é lâmina resistora de fluxo de ar (chamada de Air Flow Resitor), mede 1320 Ohms e a outra é uma lãmina sensor de temperatura (Chamada de Heater Glass Sensor) mede 500 Ohms, segundo o site do ebay, assim chamadas.

Segundo que eu li nesse site; https:[Você precisa estar registrado e conectado para ver este link.]Temperatura.pptsendo que o mais conhecido e usado industrialmente é o PT-100W  (a 0°C). Sua faixa de uso vai de -200 a 650 °C,  conforme a norma ASTM E1137; entretanto, a  norma DIN IEC 751 padronizou sua faixa de -200 a 850  °C. 

Não consegui informação da PT-25W , que eu acho que esta bem próxima de nossas lâmina de temperatura, nesse caso não poderia marca 500 Ohms, pois a que veio pra mim marca 13 Ohms.


Posso estar errado, assim como alguns mecânicos poderiam colocar a mesma lâminas, e isso a informação poderia estar errada, é o que o eu acho.
avatar
Paulo Pereira
Desativado - Registro desatualizado

Número de mensagens : 81
Data de inscrição : 01/02/2009
Interesses : Classe A
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por Paulo Pereira em Seg 21 Nov 2016 - 10:10



Correção no PT-100 ali foi o simbolo da ferradura invertida e tb na PT-25.
avatar
Paulo Pereira
Desativado - Registro desatualizado

Número de mensagens : 81
Data de inscrição : 01/02/2009
Interesses : Classe A
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por valderifs em Seg 21 Nov 2016 - 12:09



Olá Paulo, realmente não sei como alguns entendidos chegaram nesse parâmetro de 10 ohms para colocar no lugar das lâminas. Embora as lâminas originais sejam de 500 ohms e 1300 ohms, temos que considerar que, ao ligar o carro, a medida das resistências podem mudar. Vi em algum post que com o carro ligado, um usuário constatou que o valor das lâminas também mudam e são alteradas quando passa maior ou menor massa de ar pela lâmina. 
.
Ontem enfim consegui tirar o coletor de ar do motor. Dei uma verificada e lamentavelmente vi que aquelas borrachinhas que vedam cada uma das entradas estavam comidas e rasgadas. Ou seja, pensei que era a lâmina que estava influindo no mal rendimento do carro, levando-me a trocar por resistores. Embora tenha melhorado consideravelmente, algumas horas o carro rateava e falhava, muito mais quando a temperatura ficava entre 19 º - 22.5 º. Depois dessa manutenção, e corrigindo essas falhas, o carro virou novo. Não rateia e não falha mais. Nesse mês de Dezembro iria trocar as resistências pelas lâminas para ver se erro persistente acabava. Mas iria continuar a mesma coisa e, com certeza, eu iria pensar que era as lâminas novas com problema. Mas não, era a entrada indevida de ar que fazia esse erro. Devido a resolução de problema ontem, estou pensando seriamente em não trocar as resistências pelas as lâminas. Seriam 650 reais economizados. Vamos ver até lá. Talvez pelo consumo eu considere trocar, pois eu estou fazendo 8.5 km/litro na Cidade de São Paulo e para um 1.9 com 15 anos de idade está muito bem.
avatar
valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 313
Data de inscrição : 08/11/2015
Interesses : Mecânica do Classe A 190
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por Paulo Pereira em Seg 21 Nov 2016 - 21:59



Valderifs, pra 1.9 acho que tá bom, concordo, o carro em funcionamento será outras medidas com certeza, o meu cotó tá anda muito bem que as vezes fico pensando em não mexer em nada, prá não estragar kkkkk.

Essas borrachinhas que se refere é aquela que protege a placa do MAF, em toda a volta, se tiver mal colocadas com certeza vai entrar ar falso por ali. 

Domingo vou viajar e vou ver quanto ele está fazendo na estrada, mas já tenho 2 resistores de 500 Ohms, falta comprar o de 1300, apesar de ter as 2 lâminas de 1320 em bom estado, apóos cortar o resistor que tinha antes a lâmina está marcando os 1320 que antes marcava os 470 Ohms a usada.

Eu coloquei essa marcação da lâmina de 13 Ohms no Ebay como reclamação mas ainda não veio nada sobre isso, é a lâmina da temperatura.
avatar
Paulo Pereira
Desativado - Registro desatualizado

Número de mensagens : 81
Data de inscrição : 01/02/2009
Interesses : Classe A
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por Paulo Pereira em Ter 20 Dez 2016 - 18:42



[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
Paulo Pereira
Desativado - Registro desatualizado

Número de mensagens : 81
Data de inscrição : 01/02/2009
Interesses : Classe A
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por Paulo Pereira em Ter 20 Dez 2016 - 18:42



Esse eram de 980 Ohms
avatar
Paulo Pereira
Desativado - Registro desatualizado

Número de mensagens : 81
Data de inscrição : 01/02/2009
Interesses : Classe A
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por Paulo Pereira em Ter 20 Dez 2016 - 18:43



[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
Paulo Pereira
Desativado - Registro desatualizado

Número de mensagens : 81
Data de inscrição : 01/02/2009
Interesses : Classe A
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por Paulo Pereira em Ter 20 Dez 2016 - 18:49



Mudei, coloquei de 500 Ohms, aquele c/ verde e azul e 1200 o com marron.

Curiosidade depois de soldados o de 1200, marca entorno dos 640.

O de 500 na faixa de 380 a 400, curiosidade, desmontei e eles marcam normal, alquem sabe dizer porque.

Ainda não testei mas vou testar ainda hj, pra ver como ficou, mas a economia era na cidade de 9,8 e mais de 14 na estrada, vamos ver com esses novos ai.
avatar
Paulo Pereira
Desativado - Registro desatualizado

Número de mensagens : 81
Data de inscrição : 01/02/2009
Interesses : Classe A
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por Paulo Pereira em Ter 20 Dez 2016 - 18:51



[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
Paulo Pereira
Desativado - Registro desatualizado

Número de mensagens : 81
Data de inscrição : 01/02/2009
Interesses : Classe A
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por Paulo Pereira em Ter 20 Dez 2016 - 18:53



Cheguei a deixar maior os fios para soldar, pensando que estava alterando na solda mas não, ali passa alguma corrente mesmo desligado.
avatar
Paulo Pereira
Desativado - Registro desatualizado

Número de mensagens : 81
Data de inscrição : 01/02/2009
Interesses : Classe A
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por valderifs em Ter 20 Dez 2016 - 21:17



Paulo, as medições da resistência cai porque não somente o sinal passa pelos resistores, mas também pelo sistema interno. Nada de mais.
avatar
valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 313
Data de inscrição : 08/11/2015
Interesses : Mecânica do Classe A 190
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por Paulo Pereira em Qui 22 Dez 2016 - 7:55



Ok Valderifs, não sei se tinha soldado mal, uns dos resistores dos antigos, tava meio solto, o carro parecia que nas subidas perdia forças, ou era impressão,  mas agora não esta acontecendo isso, ou foi a peça a traz do volante kkkkkkk, não fiz km ainda, mas aproveitei e reapertei os parafuso do motor, troquei os parafusos da cx do filtro do motor.

Coloquei um filtro no suspiro do motor, tinha trocado aquela mangueira chata, mas vamos ver, outra, aquele rabo de porco ainda não coloquei um filtro a li, suja muito.

Mas quero ver como vai ficar a economia com esse resistores mais alto.

Obrigado pela dica ai Valderifs.
avatar
Paulo Pereira
Desativado - Registro desatualizado

Número de mensagens : 81
Data de inscrição : 01/02/2009
Interesses : Classe A
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por valderifs em Ter 3 Jan 2017 - 21:07



Pois bem, depois de um final de semana quase trágico, decidi convictamente que teria que vender o Classe A que eu tinha caso quisesse ter um carro que não me fizesse morrer no trânsito. E como estava com trauma de tudo que tinha estrela no capô, ouvi o meu pai e decidi correr atrás de um Focus, Golf ou até um Stilo, que até podem ter menos aparelhagem eletrônica que os Mercedes, mas um MAF, embreagem, pastilha de freio, ou até mesmo um óleo de motor pode-se encontrar em uma loja de esquina e até um mecânico de fundo de quintal pode trocar sem extorquir seu bolso e furar-lhe o olho da cara. 
.
Contudo, como nessa virada de ano todos os vendedores não estavam me respondendo, e teria que ter um carro para aproveitar as minhas férias - olha só, em casa e com carro parado, tentei solucionar o problema do Classe A 190 que estava lá empoeirado no fundo do prédio.
.
Chamei um mecânico e, após fazer o teste simples de estanqueidade, disse que era, ou problema de filtro, ou bomba de combustível. Meio ressabiado, talvez sabendo que Classe A é, às vezes, uma decepção em resolução de um problema pensando ser aquilo que é - mas não é!, fui comprar a tal bomba de combustível em Osasco. Atravessei toda a cidade e comprei em Osasco a tal bomba de combustível. 
.
Em casa - olha só o trabalho, ergui o carro, calcei-o, suspendi um dos lados, tirei o protetor de cárter, tirei o protetor de plástico do tanque, tirei o tanque, troquei também o filtro e troquei a bomba de combustível. Coloquei o tanque de volta no local, tudo sujo de poeira e graxa e, quando fui dar a partida, a mesma coisa. O mesmo problema. O carro não segurava dois segundos de partida. 
.
Corri mais decididamente ainda para comprar um carro simples da Ford ou da GM que, pode até não ter isso de BAS e ESP, mas você sabe realmente qual o problema mesmo e quanto realmente vai gastar. 
.
Ocorre que internamente eu sabia que eu tinha ocasionado esse problema. Quem acompanhou o meu problema do MAF, sabe que eu havia colocado dois resistores de 10 ohms no lugar das lâminas que haviam queimado. 
.
Pois bem, explicando rápido, o MAF funciona da seguinte forma: As lâminas servem como termistor, em que, quanto mais frio, a resistência cai, e caindo a resistência, sobe a tensão. Subindo a tensão, a ECU sabe que lá fora está frio e por isso manda pouco ar, pois no frio há mais moléculas de oxigênio, fazendo a queima correta com aquela quantidade de combustível fixa. No calor é o contrário, passando ar quente, a lâmina esquenta, e, esquentando, a resistência sobe. Subindo a resistência, a tensão sobe; sabendo disso, a ECU manda mais ar, pois no calor há menos molécula de oxigênio, tornando também a queima equilibrada. 
.
Diante disso, como o meu carro estava com 10 ohms, a ECU pensava que o clima estava frio, fazendo menos ar entrando no carro. Isso era bom quando estava frio de verdade, pois o carro ficava muito correto. Mas quando chegou o calor em Dezembro, o carro ficava rateando, pois com menos ar mandado pela central, e como no calor há pouca molécula de oxigênio, o carro ficava com excesso de combustível, fazendo-o falhar. 
.
Por isso, troquei a resistência para 1000 e 500 ohms respectivamente em cada suporte de lâmina. Isso fez o carro ficar ótimo até 23ºC. Abaixo disso o carro fica ruim, pois com esses valores, a ECU pensava que o clima estava perto de 38ºC, abrindo muito a passagem de ar. Oras, se eu abrir a passagem de ar pensando que está quente, mas na verdade está passando oxigênio em demasia, o carro fica com mistura pobre, fazendo-o falhar novamente. E é por isso que o MAF tem que ser regulável pelo clima!
.
Nisso eu tive uma idéia moderadora. Por que não colocar uma resistência em que o MAF entenda que não está frio e nem calor? Disso, coloquei dois resistores de 200 ohms, um meio termo, e quando fui ligar o carro...primeira falhada...depois...segunda falhada. 
.
Será que queimei a Central? Não sabia até então, até porque voltei aos resistores de 1000 e 500 ohms e fiz uma viagem de 160 quilômetros pelo o litoral de São Paulo, encausticante. 
.
Contudo, como a Central já estava prejudicada, talvez não pelo resistor, mas pela a eletricidade estática que não tirei do meu corpo e poderia ter queimado alguma microprocessador do MAF, o problema foi crescendo e tornando o meu carro impraticável. 
.
Dando um último socorro ao meu problema, decido então que era a Central que estava queimada e tinha que comprar uma nova com imobilizador e code. No desmanche Mineirinho, aqui na Zona Norte de São Paulo, comprei esse kit legalizado pelo Detran, com selo de autenticidade e tudo e decidi testar. Mas antes, dei uma lida nesse Fórum e no outro azul, cujos alguns membros diziam que tinha que passar o carro no Star da própria Mercedes para fazer a comunicabilidade do carro-Central, correndo o risco da concessionária não aceitar fazer esse serviço. 
.
Graças a Deus tenho o Savio aqui nos meus contatos, o qual falou sem medo: Compra a Central igual ao do seu veículo, A190 Semiautomática, e espete no carro sem precisar de scanner algum. 
.
Nisso, coloquei a Central e funcionou prontamente o carro! Está muito bom mesmo. Alguns problemas de corte de potência quando tirava o pé do acelerador também acabou. Essa Central veio com duas lâminas muito boas. Pode fazer calor ou um tempo mais fresco que o carro responde de boa. 
.
Amanhã vou voltar ao filtro que estava, coloquei um usado pensando ser o outro o problema, e comprei a junta do coletor de admissão que tive que fazer uma gambiarra com borracha de câmera de pneu. Os antigos origs estão comidos. 
.
Ou seja, voltei com o carro, estou fazendo dele um veículo confiável. 
.
A única coisa que tenho que correr atrás, de novo, é o acionamento da trava pela chave, pois o desmanche não vendeu essa plaquinha do acionamento e o imobilizador não se comunica com a minha chave, pois essa está com a programação do antigo imobilizador. 
.
Não é preciso Star para colocar outra Central. Não mexa em placas eletrônicas antes de descarregar a energia estática de seu corpo. Não se desespere.
avatar
valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 313
Data de inscrição : 08/11/2015
Interesses : Mecânica do Classe A 190
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por Paulo Pereira em Qua 4 Jan 2017 - 10:43



Olá Valderifs, bom saber dessas da temperatura, tenho o jogo das lâminas, vou colocar de novo elas, mas no inverno aqui.

Fiz uma media de 11,6 na cidade, sem correr é claro, com esse resistores, o de 1200 e c/ de 500.

Mas eu pergunto, seria possível colocar um termistor na quele lugar de resistor, onde vai a lamina de temperatura, que na verdade não deixa de ser um termistor.

Pior que esse problemas incomodam o cara, se isso ocorre na estrada viajando é pior, mas o meu problema era mesmos os contatos, de tanto mexer quebrou, ai até a lampada do óleo acendia, depois que fiz um suporte externo de fixação nunca mais em comodou, na verdade não era as laminas era o encaixe dos contato, começava a sair e dava erro.

Mas que bom que colocaste de volta o Cotó a rodar de novo, da trabalho p/ ter uma Estrela Mercedes kkkkkkkkk.

Consegui 4 pneus Kumho 195/65/R15  Ku31-91v ECSTA SPT a 232,00 na Ribeiro Pneus, uma barbada e bonitos os pneus c/ frete foi 978,56.

Agora é rodar e esperar que não faça frio kkkkkkkkk.
avatar
Paulo Pereira
Desativado - Registro desatualizado

Número de mensagens : 81
Data de inscrição : 01/02/2009
Interesses : Classe A
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por Paulo Pereira em Qua 4 Jan 2017 - 11:19



É possível colocar uma termistencia ou uma pequena sonda de temperatura, até mesmo usar um sensor de temperatura, tem no mercado livre de 10k tamanho 5mm por 25mm.

Sou leigo nisso, só estou sugerindo o que poderia dar certo de baixo custo e resolver.
avatar
Paulo Pereira
Desativado - Registro desatualizado

Número de mensagens : 81
Data de inscrição : 01/02/2009
Interesses : Classe A
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por Paulo Pereira em Qua 4 Jan 2017 - 11:44



Os termistores não resolveria a variação da temperatura, um de 100 Ohms não quebraria o galho no lugar da lamina de temperatura, pois ela nova medi isso, e a medição vai de -50 a 250 graus celsius.

Não sei se seria um PCT ou NCT, no ML tem uns de impressoras NCT 3950 que faz essa medição Termistor 100k Ohm NTC 3950 para impressoras 3d  - Termistor 100K; - Precisão: 1%; - R25: 100 K; - B25/50: 3950 K; - - Temperatura: -50°C ~ +250°C.


Será que não seria melhor do que colocar só o resistor, e o custo desse termistor é R$ 4,00.
avatar
Paulo Pereira
Desativado - Registro desatualizado

Número de mensagens : 81
Data de inscrição : 01/02/2009
Interesses : Classe A
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por valderifs em Qua 4 Jan 2017 - 13:07



Paulo, como em Canoas está calor e você está usando resistores com resistência alta, o sistema está funcionando muito bem. O problema é que quando o frio chegar, haverá um pouco de mistura rica, fazendo o seu carro funcionar com um pouco mais gasto de combustível. O ideal é achar um Ptc até 1000 ohms. É difícil, mas existe.
avatar
valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 313
Data de inscrição : 08/11/2015
Interesses : Mecânica do Classe A 190
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por Paulo Pereira em Qua 4 Jan 2017 - 14:19



Então na próxima limpeza vou colocar os resistores de 980 Ohms de volta.

E os termistor para a temperatura, esse que falei não daria para usar.
avatar
Paulo Pereira
Desativado - Registro desatualizado

Número de mensagens : 81
Data de inscrição : 01/02/2009
Interesses : Classe A
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por Paulo Pereira em Qui 26 Jan 2017 - 10:24



Olá pessoal, notei que consumiu muita gasolina na estrada em média de 12 km por litro, mas como disse o amigo valderifs, temperatura meia baixa de 25 graus, muita serra, trafego, centros de cidades, e velocidade media nas auto estrada aos 100 km, mas na cidade onde moro, está entre 9,5 e 10 km por litro, não tá ruim.

Está com resistores de 980 no ar e 500 na temperatura, esse da temperatura vou baixar tb, mas acho que tb estou com algum problema de sensores de roda no ABS, tem como fazer alguma medição nesses sensores de roda, desconfio que seja na dianteira, por causa de troca de disco e pastilhas, já coloquei mangote do freio novo, pq estava se rachando.
avatar
Paulo Pereira
Desativado - Registro desatualizado

Número de mensagens : 81
Data de inscrição : 01/02/2009
Interesses : Classe A
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Manutenção Sistema Sensor MAF Classe A (até 2002)

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 12 de 14 Anterior  1 ... 7 ... 11, 12, 13, 14  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum