Classe A 160 - Perda de potência do motor

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Classe A 160 - Perda de potência do motor

Mensagem por JullyFerr em Ter 28 Jun 2016 - 19:34

Boa Noite.

Tenho uma Classe A160 - 2005 - gasolina. 

O problema começou com uma falha na aceleração. Quando eu passava a segunda marcha o motor perdia força, mas em seguida desenvolvia. 
No dia seguinte, o carro não conseguiu subir uma ladeira, mesmo em primeira. O motor ficava embolando. Estando parado, o carro trepidava bastante. Em alguns momentos, mesmo pisando fundo no acelerador não havia resposta.
Um mecânico trocou as velas, mas o problema não foi resolvido. 
Em seguida trocou a bobina, quando melhorou bastante, mas também não resolveu.

Durante a aceleração, conforme troco as marchas, o motor engasga e o carro chega a quicar.  bounce
Dirigindo, consegui algumas manobras para suavizar o problema, mas nem por isso deixa de acontecer. De início eu tinha que manter a rotação alta, segurando um pouco a embreagem (de 2 a 3 RPM) e agora eu preciso soltar a embreagem devagar enquanto acelero. Isso ameniza na reta, mas na subida o carro quase não tem força. Em ladeiras, por vezes, a luz do óleo acende e aparece a mensagem de que falta 1.5l, mesmo estando em nível normal.
Hoje eu liguei o ar condicionado (com o carro parado) e o carro parecia que ia morrer. 

Não consigo fazer contato com o Maluhy pelo número da Nextel. Meu desespero foi tão grande, que sai rodando pela Ilha do Governador para saber se alguém sabia onde ficava a oficina dele. Cheguei perto, mas queimaram um ônibus na Estrada do Galeão e a via ficou fechada.  Crying or Very sad

Parei em uma oficina no caminho e, explicando o problema, foram tentar me ajudar. O mecânico trabalhou meio solitário e não me explicou bem o que estava fazendo, mas observando percebi algumas coisas. Na primeira leitura apareceu algo sobre sensor da borboleta, dentre outros problemas. Ele apagou e na nova leitura nada mais apareceu. Ele tirou as velas e a bobina e verificou que, apesar de meio fraca, havia centelha. Depois trocou uma mangueira que estava partida e ao testar a aceleração o motor parecia ter parado de "embolar". Como não tinha como testar o veículo, porque a rua estava interditada, nada mais foi feito. Naquela hora, todos acreditamos que talvez o problema tivesse sido resolvido, já que poderia ser a entrada de ar pela tal mangueira. Mas não, o carro continua do mesmo jeito.

Alguém tem alguma opinião sobre o problema, algum outro número de telefone do Maluhy ou outro mecânico do Rio para indicar?
Abraço a todos.

JullyFerr
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 28/06/2016
Sexo : Feminino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Classe A 160 - Perda de potência do motor

Mensagem por machadosl em Ter 28 Jun 2016 - 23:17

Tenta conversar com o Maluhy pelo Whats App, foi assim que cheguei a ele. A oficina dele fica na estrada das canárias indo para os fundos do aeroporto do galeão, é um galpão de porta preta. Se aparecer sem marcar vai ter que socar o portão, pois o galpão é fundo e nem sempre escutam um bate à porta.
assim a distância é dificil um diagnóstico, mas parece que tem algum defeito no MAF ou tem alguma mangueira rachada que está permitindo falsa entrada de ar. Claro, não excluo problemas com o motor que pode estar com borra e por isso baixa compressão.
Segue o telefone dele: 21 98030-4994
Como moro na Ilha, se precisar de alguma ajuda só me contactar.
Abraços,
Sergio

machadosl
Usuário Ouro
Usuário Ouro

Número de mensagens : 879
Data de inscrição : 10/04/2016
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Classe A 160 - Perda de potência do motor

Mensagem por Antônio Elias em Ter 28 Jun 2016 - 23:37

Atualizei os dados do Maluhy na pag. 1 de Caminho das Pedras.

A mangueira que o mecânico suspeitou provavelmente é a famosa "rabo de porco", agora me chamou atenção essa leitura que o mecânico obteve no scanner relacionada a sensor de corpo borboleta.

Se já trocou velas e estas forem as 3 eletrodos conforme original e o cartucho bobina for novo e pelo menos de marca OEM confiável, o problema pode estar na Tbi, provável que o mecânico precisará desmontar para checar o que está acontecendo e aproveitar fazer limpeza, a não ser que esteja havendo algum mal contato nos plugues de tomadas do módulo de injeção que é fixado no motor, costuma acontecer mais nos 1.9, quando os calços ou coxins do motor estão ruins e há movimentação excessiva do conjunto, qualquer solavanco causa mal contato na parte elétrica.

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11791
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Classe A 160 - Perda de potência do motor

Mensagem por valderifs em Qua 29 Jun 2016 - 8:15

Parece que não é erro de MAF, pois o veículo é de 2005. Menos mal. Não seria bateria fraca, o menor dos problemas?

valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 250
Data de inscrição : 08/11/2015
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Classe A 160 - Perda de potência do motor

Mensagem por JullyFerr em Qua 29 Jun 2016 - 18:50

Olá amigos.
Muito obrigada pela atenção de vocês.
Consegui fazer contato com o Maluhy e vou levar o carro na segunda-feira.
Depois conto o resultado.
Grande abraço.
Juliana C

JullyFerr
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 28/06/2016
Sexo : Feminino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Classe A 160 - Perda de potência do motor

Mensagem por Antônio Elias em Qui 30 Jun 2016 - 15:08

Map dos últimos W168 nacionais difíceis de apresentar defeito. 
Juliana, ficamos no aguardo, poste depois o resultado com a solução para aprendermos.

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11791
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Classe A 160 - Perda de potência do motor

Mensagem por JullyFerr em Qui 14 Jul 2016 - 19:06

Olá.

Parte do problema era a bomba de combustível.
Após o reparo a pressão ainda não era suficiente, quando o Maluhy constatou defeito na bobina.
Agora o carro está ótimo!
Muito obrigada pela ajuda amigos!
Abraço a todos
Juliana C

JullyFerr
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 28/06/2016
Sexo : Feminino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Classe A 160 - Perda de potência do motor

Mensagem por machadosl em Qui 14 Jul 2016 - 21:51

Que bom que foi resolvido! Agora é só curtir o carro.
Abraços,
Sergio

machadosl
Usuário Ouro
Usuário Ouro

Número de mensagens : 879
Data de inscrição : 10/04/2016
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Classe A 160 - Perda de potência do motor

Mensagem por valderifs em Qui 14 Jul 2016 - 23:10

Preciso saber a correlação entre a bobina com avarias e a pressão de gasolina fraca. Seria o caso de que, com a bobina avariada, não geraria força suficiente para o motor funcionar e, com isso, o alternador não conseguir mandar energia suficiente à bomba de combustível?

valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 250
Data de inscrição : 08/11/2015
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Classe A 160 - Perda de potência do motor

Mensagem por machadosl em Sex 15 Jul 2016 - 7:08

O sistema de ignição do carro faz apenas a queima do combustível, a bobina avariada pode levar o carro a falhar mas não prejudica o alternador, pois este fornece energia constante para dar carga na bateria e demais componentes do carro. O alternador só para de fornecer energia quando o carro não está ligado ou quando apresenta falha no regulador de voltagem.
A bomba de combustível sempre receberá energia mesmo com o alternador falhando, porque tem a bateria, e claro, no caso de falha da bateria, todo sistema fica comprometido porque o alternador está fazendo produzindo energia apenas para o sistema, mas a reserva da bateria não existe.
Bem, não sei se fui claro, as vezes eu falo muito.
Abraços,
Sergio

machadosl
Usuário Ouro
Usuário Ouro

Número de mensagens : 879
Data de inscrição : 10/04/2016
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Classe A 160 - Perda de potência do motor

Mensagem por valderifs em Sex 15 Jul 2016 - 9:36

Ah sim, parece que entendi. Havia dois problemas que causavam a perda da potência, mas não correlacionados. A bobina causava um tipo de problema, enfraquecimento da centelha, e a bomba de gasolina, por sua vez e isoladamente, não enviava corretamente o combustível ao motor. Difícil descobrir isso sem aparelhos corretos e a manha do mecânico.

valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 250
Data de inscrição : 08/11/2015
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Classe A 160 - Perda de potência do motor

Mensagem por machadosl em Sex 15 Jul 2016 - 12:05

Ah, com certeza, mas com o tempo a gente se acostuma e começa a descobrir as causas. O mal, que no meu caso, já estou ficando velho e esquecido rsrsrsrsrsrsrsrsrsrsrsrsrs

machadosl
Usuário Ouro
Usuário Ouro

Número de mensagens : 879
Data de inscrição : 10/04/2016
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Classe A 160 - Perda de potência do motor

Mensagem por Conteúdo patrocinado Hoje à(s) 12:24


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum