Mensagem "Start Error" no painel Classe A - não dá partida na chave

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por debora.belduchi em Qua 18 Fev 2015 - 16:56

Boa tarde... Estou com o mesmo problema dos demais. Minha classe A não pega, acende todas as luzes do painel, mas quando dou partida ela só faz um barulho de tec tec tec, como se estivesse forçando o motor a trabalhar, depois não faz mais nada e o painel fica todo desregulado, piscando e oscilando os ponteiros. Troquei a bateria da chave, mas não resolveu. Li aqui que pode ser o  Fio da antena da chave que pode estar solto, mas não sei onde fica se por acaso alguém puder me explicar onde fica esse fio, agradeço desde já. Um dado que esqueci de mencionar ela ficou assim, apos ficar na chuva uns 3 dias seguidos.

debora.belduchi
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 18/02/2015
Sexo : Feminino

Voltar ao Topo Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por Antônio Elias em Qua 18 Fev 2015 - 19:31

Debora.belduchi, conferiu a carga da bateria do carro?

E não se esqueça de se apresentar na área de novos usuários para que os confrades possam conhecê-la e recepcioná-la adequadamente no Fórum.

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11807
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por debora.belduchi em Qui 19 Fev 2015 - 23:19

Boa noite... O problema era a chave mesmo, depois que conseguir fazer o pareamento, a bateria do carro já havia arreado, foi só dar uma carga nela e o carro voltou a pegar.

debora.belduchi
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 18/02/2015
Sexo : Feminino

Voltar ao Topo Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por Antônio Elias em Sex 20 Fev 2015 - 11:20

Débora, se entendi do seu relato o arranque funcionou normalmente após recarregar a bateria do carro, chave funcionou e etc, então não há problema com chave eletrônica, a causa era só baixa tensão, ou não?

De qualquer forma, grato pelo retorno, e ótimo que você conseguiu resolver o problema.

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11807
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por debora.belduchi em Sab 21 Fev 2015 - 19:57

Era a chave mesmo, é que antes de trocar as baterias, e fazer o pareamento. Demos tantas partidas, que a batera descarregou, só depois de ver algumas postagens aqui no fórum que fui ver que o problema era a chave mesmo, a bateria descarregou pela nossa insistência, mas só foi carregar, que ela voltou a pegar Wink

debora.belduchi
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 18/02/2015
Sexo : Feminino

Voltar ao Topo Ir em baixo

Star Erro as vezes o carro pega e as vezes não pega

Mensagem por Robson Oliveira Borges em Qua 9 Dez 2015 - 8:59

Ola pessoal ,bom tenho um lindo mercedes Classe A 2004 .

Eu liguei o carro  andei  uns 90 km,chegue  ao meu destino ,quando fui ligar o carro Paaaaa Star Erro ,ai cerca  de uns 20 minutos  fui tentar ligar o carro  ai ele pegou .esta  acontecendo isso  direto no meu  carro 

E  tambem  o  carro nao  fecha  as portas ,ja olhei  o bomba de vacuo  ta tudo bem  com ela .

O que pode  ser   ?

Robson Oliveira Borges
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 09/12/2015
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

"Start Error" - as vezes o carro pega e as vezes não pega

Mensagem por Robson Oliveira Borges em Qua 9 Dez 2015 - 9:02

Ola pessoal ,bom tenho um lindo mercedes Classe A 2004 .

Eu liguei o carro  andei  uns 90 km,chegue  ao meu destino ,quando fui ligar o carro Paaaaa Star Erro ,ai cerca  de uns 20 minutos  fui tentar ligar o carro  ai ele pegou .esta  acontecendo isso  direto no meu  carro 

E  tambem  o  carro nao  fecha  as portas ,ja olhei  o bomba de vacuo  ta tudo bem  com ela .

O que pode  ser   ?

Robson Oliveira Borges
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 09/12/2015
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

mensagem de error star

Mensagem por cristina vilella em Qua 29 Jun 2016 - 13:03

tenho uma mercedes classe a 160 ano 2002,ao tentar ligar o carro,aparece mensagem error star.baterias do carro é nova e a da chaves também.gostaria de saber o que pode ser,pois o carro não dar partida,so acende o painel.

cristina vilella
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 29/06/2016
Sexo : Feminino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por cristina vilella em Qua 29 Jun 2016 - 13:04

alguem conhece na tijuca uma oficina pra me ajuda?

cristina vilella
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 29/06/2016
Sexo : Feminino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por jaystevenns em Qui 30 Jun 2016 - 10:52

Liga pro Maluhy

jaystevenns
Usuário Bronze
Usuário Bronze

Número de mensagens : 138
Data de inscrição : 11/09/2014
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por John Frazão em Qui 30 Jun 2016 - 11:46

Prezado Confrade, bom dia!
Meu nome é John, possuo uma Classe A 160 2004, estou tendo alguns problemas com ela, como: dificuldade na partida; perda de potência; e por ultimo apareceu essa mensagem de erro também.
No tópico em questão você cita o "Maluhy", é uma oficina ou uma pessoa? Em ambos os casos gostaria de saber o número do telefone também!
Muito grato, tenha um bom dia!

John Frazão
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 30/06/2016
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por luiz oliveira em Qui 30 Jun 2016 - 12:07

o confrade maluhy é o consultor técnico do portal. profundo conhecedor das nossas MB, é proprietário de uma oficina super conceituada na ilha do governador(estradas das canárias, nas proximidades do aeroporto do galeão).

tel:  21- 97006100
boa sorte e mantenha-nos informados da sua saga.


luiz oliveira          cabo frio    rj

luiz oliveira
Usuário Platina
Usuário Platina

Número de mensagens : 1453
Data de inscrição : 24/08/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por Antônio Elias em Qui 30 Jun 2016 - 13:36

Fusão tópicos.

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11807
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por Conteúdo patrocinado Hoje à(s) 1:47


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum