Mensagem "Start Error" no painel Classe A - não dá partida na chave

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por Antônio Elias em Qua 18 Fev 2015 - 19:31



Debora.belduchi, conferiu a carga da bateria do carro?

E não se esqueça de se apresentar na área de novos usuários para que os confrades possam conhecê-la e recepcioná-la adequadamente no Fórum.

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 12550
Data de inscrição : 24/07/2010
País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por debora.belduchi em Qui 19 Fev 2015 - 23:19



Boa noite... O problema era a chave mesmo, depois que conseguir fazer o pareamento, a bateria do carro já havia arreado, foi só dar uma carga nela e o carro voltou a pegar.

debora.belduchi
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 18/02/2015
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por Antônio Elias em Sex 20 Fev 2015 - 11:20



Débora, se entendi do seu relato o arranque funcionou normalmente após recarregar a bateria do carro, chave funcionou e etc, então não há problema com chave eletrônica, a causa era só baixa tensão, ou não?

De qualquer forma, grato pelo retorno, e ótimo que você conseguiu resolver o problema.

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 12550
Data de inscrição : 24/07/2010
País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por debora.belduchi em Sab 21 Fev 2015 - 19:57



Era a chave mesmo, é que antes de trocar as baterias, e fazer o pareamento. Demos tantas partidas, que a batera descarregou, só depois de ver algumas postagens aqui no fórum que fui ver que o problema era a chave mesmo, a bateria descarregou pela nossa insistência, mas só foi carregar, que ela voltou a pegar Wink

debora.belduchi
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 18/02/2015
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Star Erro as vezes o carro pega e as vezes não pega

Mensagem por Robson Oliveira Borges em Qua 9 Dez 2015 - 8:59



Ola pessoal ,bom tenho um lindo mercedes Classe A 2004 .

Eu liguei o carro  andei  uns 90 km,chegue  ao meu destino ,quando fui ligar o carro Paaaaa Star Erro ,ai cerca  de uns 20 minutos  fui tentar ligar o carro  ai ele pegou .esta  acontecendo isso  direto no meu  carro 

E  tambem  o  carro nao  fecha  as portas ,ja olhei  o bomba de vacuo  ta tudo bem  com ela .

O que pode  ser   ?

Robson Oliveira Borges
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 09/12/2015
País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

"Start Error" - as vezes o carro pega e as vezes não pega

Mensagem por Robson Oliveira Borges em Qua 9 Dez 2015 - 9:02



Ola pessoal ,bom tenho um lindo mercedes Classe A 2004 .

Eu liguei o carro  andei  uns 90 km,chegue  ao meu destino ,quando fui ligar o carro Paaaaa Star Erro ,ai cerca  de uns 20 minutos  fui tentar ligar o carro  ai ele pegou .esta  acontecendo isso  direto no meu  carro 

E  tambem  o  carro nao  fecha  as portas ,ja olhei  o bomba de vacuo  ta tudo bem  com ela .

O que pode  ser   ?

Robson Oliveira Borges
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 09/12/2015
País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

mensagem de error star

Mensagem por cristina vilella em Qua 29 Jun 2016 - 13:03



tenho uma mercedes classe a 160 ano 2002,ao tentar ligar o carro,aparece mensagem error star.baterias do carro é nova e a da chaves também.gostaria de saber o que pode ser,pois o carro não dar partida,so acende o painel.

cristina vilella
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 29/06/2016
País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por cristina vilella em Qua 29 Jun 2016 - 13:04



alguem conhece na tijuca uma oficina pra me ajuda?

cristina vilella
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 2
Data de inscrição : 29/06/2016
País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por jaystevenns em Qui 30 Jun 2016 - 10:52



Liga pro Maluhy

jaystevenns
Usuário Bronze
Usuário Bronze

Número de mensagens : 139
Data de inscrição : 11/09/2014
País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por John Frazão em Qui 30 Jun 2016 - 11:46



Prezado Confrade, bom dia!
Meu nome é John, possuo uma Classe A 160 2004, estou tendo alguns problemas com ela, como: dificuldade na partida; perda de potência; e por ultimo apareceu essa mensagem de erro também.
No tópico em questão você cita o "Maluhy", é uma oficina ou uma pessoa? Em ambos os casos gostaria de saber o número do telefone também!
Muito grato, tenha um bom dia!

John Frazão
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 30/06/2016
País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por luiz oliveira em Qui 30 Jun 2016 - 12:07



o confrade maluhy é o consultor técnico do portal. profundo conhecedor das nossas MB, é proprietário de uma oficina super conceituada na ilha do governador(estradas das canárias, nas proximidades do aeroporto do galeão).

tel:  21- 97006100
boa sorte e mantenha-nos informados da sua saga.


luiz oliveira          cabo frio    rj

luiz oliveira
Usuário Platina
Usuário Platina

Número de mensagens : 1587
Data de inscrição : 24/08/2011
País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por Antônio Elias em Qui 30 Jun 2016 - 13:36



Fusão tópicos.

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 12550
Data de inscrição : 24/07/2010
País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Start error

Mensagem por TATIANA NUNES em Qui 2 Fev 2017 - 17:31



Tenho uma classe A e deu essa msg "Start Error", foi ao mecânico ele indicou que poderia ser o motor de partida, dps pedsiu que eu desconsiderasse e que era o Cold ou Gold, então lendo os comentários e conversando com uma pessoa disse que poderia ser a chave, fui ao chaveiro e ele constou que não tinha o carvão=chip, então fez outra chave pq não achei esse carvão, fez o teste entre chave, modulo e não deu partida o carro...estou perdida e sem saber o que fazer, onde levar...gastei com chaveiro sem ser o problema e meu carro continua parado....alguém pode me ajudar?

TATIANA NUNES
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 02/02/2017
País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por valderifs em Qui 2 Fev 2017 - 21:59



Tatiana, como é a sua chave? Estilo Canivete?

valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 285
Data de inscrição : 08/11/2015
País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por TATIANA NUNES em Sex 3 Fev 2017 - 10:52



Era estilo canivete, mas o chaveiro fez outra sem ser canivete.

TATIANA NUNES
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 02/02/2017
País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por TATIANA NUNES em Sex 3 Fev 2017 - 11:16



Tenho uma classe A e deu essa msg "Start Error", foi ao mecânico ele indicou que poderia ser o motor de partida, dps pedsiu que eu desconsiderasse e que era o Cold ou Gold, então lendo os comentários e conversando com uma pessoa disse que poderia ser a chave, fui ao chaveiro e ele constou que não tinha o carvão=chip, então fez outra chave pq não achei esse carvão, fez o teste entre chave, modulo e não deu partida o carro...estou perdida e sem saber o que fazer, onde levar...gastei com chaveiro sem ser o problema e meu carro continua parado....alguém pode me ajudar?

TATIANA NUNES
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 02/02/2017
País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por Antônio Elias em Sex 3 Fev 2017 - 11:19



Tatiana, dê uma olhada por fineza nos procedimentos de recepção para uso de área técnica neste fórum:
[Você precisa estar registrado e conectado para ver este link.]

A repetição da mesma mensagem no mesmo tópico é desnecessária, posso tentar ajudá-la após o procedimento de recepção previsto nas regras, principalmente se postar uma imagem desta tal chave "artesanal", somente para participar nas demais áreas sem conteúdo técnico (veja a lista no índice ou no link que indiquei acima) que não é necessária prévia apresentação.

Att

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 12550
Data de inscrição : 24/07/2010
País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por TATIANA NUNES em Sex 3 Fev 2017 - 15:47



Boa tarde, Antonio Elias!

Entrei ontem neste portal, ainda não me adaptei ao site...para mim é um pouco confuso.
A msg em duplicidade foi gerada pq havia postado em outro forum, só depois que percebi que é unificado automaticamente, por tratar do msm assunto.

De qqr forma aproveito para agradecer sua ajuda e não irei precisar neste momento, já consegui resolver.
Farei o meu depoimento de forma que possa ajudar outras pessoas, como eu que fiquei sem saber para onde ir...e até agora se não fosse o depoimento dos demais usuários, não me indicaria a solução.
As msgs acima me ajudou muito, pq após leva lo ao mecânico e ele não saber o que fazer, li as msgs e vi que poderia ser o problema na chave, então fui atrás de um chaveiro e como de fato foi onde constatou o problema!!!.

O problema era a chave (modelo canivete) que tinha perdido o chip, fiz outra chave convencional e não funcionou de primeira, o chaveiro foi muito atencioso, fez o teste do kit, chave com o novo chip e modulo, tdo certo com eles...verificou um fio solto e a bateria tinha arriado, após resolver estas questões, o carro voltou a funcionar.


Att,

Tatiana Nunes

TATIANA NUNES
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 02/02/2017
País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Mensagem "Start Error" no painel Classe A - não dá partida na chave

Mensagem por Antônio Elias em Sex 3 Fev 2017 - 23:00



Tatiane, que bom deu tudo certo e o chaveiro encontrou o problema na chave canivete original sem precisar passar scanner. 

O comentário que gostaria de fazer a respeito do problema após ver imagens que sugeri postar é o seguinte, essa chave "artesanal" que não funcionou feita pelo chaveiro e não vimos, se quiser poste uma imagem dela no tópico para vermos por curiosidade, como suspeitava não funcionaria por causa da falta de comunicação entre transponder x módulo imobilizador, nessa situação do seu W168 se um mecânico tivesse acessado a linha Can com um scanner MB chamado Star Diagnózis ou outro confiável que leia a Can do Classe A nacional, certamente apareceria essa falta de comunicação, geralmente o módulo de controle salvo engano N54 emite um código de avaria B1703 que significa transponder inválido, isso impede a partida por questão de segurança, toda vez que insistir na partida o sistema grava novos erros do grupo P, P1570 é muito comum, a partir daí se teria certeza de que o problema estava na chave.

De qualquer maneira o chaveiro acertou sem apoio de scanner, foi bom por que Start Error tem outras possibilidades  além de transponder da chave (mais comum), relacionadas a módulo imobilizador e algumas situações que precisam de reprogramação com Star, há casos que simples sincronização de chave costuma restabelecer comunicação com o módulo e resolver. 

Pelo que entendi dos seus breves relatos você não tem a chave reserva, confere? Acho importante encomendar essa outra chave numa Concessionária, vão te pedir seu documento e o do carro, te sugiro fazer cotação em várias para ver menor preço, importante ter a chave reserva para pronto uso nessas emergências.

Abraços e sucessos com o seu W168.

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 12550
Data de inscrição : 24/07/2010
País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum