Park assist parou de funcionar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Park assist parou de funcionar

Mensagem por Leonardo Cavalcante em Seg 1 Ago 2016 - 22:20

Boa noite, sou novo no fórum e no mundo Mercedes. Comprei uma GLA200 Advance 2015 na semana passada, com 12 mil Km, e consegui usar o park assist uma vez. Enquanto o carro estacionava, não me lembro exatamente o que fiz que o processo foi cancelado (acho que toquei o volante ou freio), não completando a manobra.
Depois disso, o "P" que aparece no painel em velocidade baixa, quando se procura uma vaga, não apareceu mais. Já tentei de tudo, mas não voltou a aparecer mais. Antes disso, o "P" aparecia a todo instante, quando estava em velocidade baixa.
Alguém tem alguma sugestão?
Obrigado

Leonardo Cavalcante
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 01/08/2016
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Park assist parou de funcionar

Mensagem por W204 em Seg 1 Ago 2016 - 22:29

Leonardo,

Seja bem vindo ao Portal.
Por gentileza, faça a sua apresentação na área de novos usuários ([Você precisa estar registrado e conectado para ver este link.]) para que possamos lhe conhecer e ajudar da melhor maneira.
Aproveite também para dar uma olhada na seção do seu carro ([Você precisa estar registrado e conectado para ver este link.]), talvez o assunto que você procure já foi ou ainda está sendo discutido.

Um abraço.

_________________
- Iridium Silver - W204 C180 CGI 2010/2011
- Iridium Silver - X204 GLK280 4MATIC 2008/2009
- Formal Black  - W168 A190 Avantgarde 2003/2003

W204
Moderador
Moderador

Número de mensagens : 2546
Data de inscrição : 01/05/2016
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul

Voltar ao Topo Ir em baixo

Re: Park assist parou de funcionar

Mensagem por TZero em Seg 1 Ago 2016 - 22:33

Leonardo,

Qto. ao relatado, acho difícil que vc tenha desabilitado acidentalmente e permanentemente a função ao utilizá-lo. De qualquer forma, saiba que ele só funciona se os sensores de distância também estiverem funcionando (muitas vezes alguns condutores esquecem o botão dos sensores - painel central - ligado para cancelar alertas sonoros de aproximação) e haja espaço suficiente para tanto, em velocidade abaixo de 30km/h.

Se vc já testou de diversas formas (lembre-se que para vagas à esquerda - lado motorista - vc deve ligar a seta para que seja reconhecida a função estacionar), não resta outra alternativa a não ser levar na concessionária para passar o scanner.

_________________
Tolerância 0
O sucesso não é medido pelo dinheiro que se tem, e sim, pelos "nãos" que se pode dizer.

Gastei metade do meu dinheiro com Carros, Mulheres e Bebida........a outra metade eu desperdicei.

TZero
Moderador
Moderador

Número de mensagens : 4136
Data de inscrição : 09/08/2011
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Park assist parou de funcionar

Mensagem por Conteúdo patrocinado Hoje à(s) 2:11


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum