W202 C240 98/99 - Primeiro perdeu força e agora não funciona mais

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

W202 C240 98/99 - Primeiro perdeu força e agora não funciona mais

Mensagem por Ivan Barcella Junior em Qui 25 Ago 2016 - 19:45



Boa noite Confrades.

Procurei pelo fórum algum tópico igual ou semelhante a este mas não achei, caso já exista algum sobre esse mesmo assunto, peço desculpas aos moderadores e confrades, sintam-se á vontade para editar ou mover este tópico.
Minha W202 C240 98/99 está na oficina desde terça feira (não é uma oficina especializada pois na região onde moro é difícil de achar) e os mecânicos não conseguem achar qual é o problema dela.  :(
Na terça feira estava com ela na rua e começou a dar umas pequenas falhadas e perder força e aceleração, por mais que eu pisasse no acelerador não passava de 20 km/h até que morreu de vez e não funcionou mais, na verdade até ligava mas não ficava dois segundos ligada e morria, tive que acionar um guincho e ser rebocado até uma oficina.
Bomba de combustível já foi descartada como problema e gasolina também creio que não seja, pois estou com ela a aproximadamente três meses e sempre abasteço no mesmo lugar, aliás utilizo o mesmo posto com os outros carros há mais de cinco anos e nunca tive problemas com a qualidade do combustível.
Conto com a ajuda e experiência dos confrades para que eu possa tentar levar algumas possibilidades para o mecânico. Infelizmente para mim fica inviável a levar o carro para o mestre João Bosco, mas se eu pudesse seria a solução para meus problemas. Mas também caso tenha algum confrade na região de Salto, Itu ou Indaiatuba que possa me indicar um mecânico  eu agradeço.
Muito Obrigado
avatar
Ivan Barcella Junior
Usuário Bronze
Usuário Bronze

Número de mensagens : 63
Data de inscrição : 09/09/2015
Interesses : Aprendizado no Mundo Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W202 C240 98/99 - Primeiro perdeu força e agora não funciona mais

Mensagem por EfBauru em Qui 25 Ago 2016 - 22:36



Ivan, bem aí pertinho tem o Alan...em Itú. Cara conhece muito de Mercedes. Tomo a liberdade de informar o número do telefone: (11) 98383-5768. Ligue e converse com  ele.
Garanto que se você colocar o carro numa plataforma e levar até ele vai economizar um bocado de dinheiro e tempo.
Forte abraço e por favor, depois poste aqui o resultado.
avatar
EfBauru
Usuário Platina
Usuário Platina

Número de mensagens : 1584
Data de inscrição : 10/03/2011
Interesses : Mercedes Benz W203 e W210
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W202 C240 98/99 - Primeiro perdeu força e agora não funciona mais

Mensagem por Professor em Qui 25 Ago 2016 - 22:48



Siga o conselho do EfBauru. Pelo que você descreveu, pode ser algo simples ou algo bem complicado, ligado à eletrônica. O Alan tem o Star e certamente irá diagnosticar o que aconteceu. Boa sorte.
avatar
Professor
Usuário Prata
Usuário Prata

Número de mensagens : 288
Data de inscrição : 14/06/2013
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W202 C240 98/99 - Primeiro perdeu força e agora não funciona mais

Mensagem por Antônio Elias em Sex 26 Ago 2016 - 0:36



Pode ser problema na linha de combustível, que tipo de teste o mecânico fez para descartar a bomba sem funcionar o motor?

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 14005
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W202 C240 98/99 - Primeiro perdeu força e agora não funciona mais

Mensagem por Cffj em Sex 26 Ago 2016 - 7:14



Pode ser algum dos sensores de posição, pode ser o regulador de pressão, ou outras diversas coisas, inclusive a nao comunicação interna  no tanque de combustível, faltando alimentação. Até filtro entupido.
Enfim, mecânico especializado pode resolver com o Star.
avatar
Cffj
Usuário Ouro
Usuário Ouro

Número de mensagens : 529
Data de inscrição : 13/01/2014
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W202 C240 98/99 - Primeiro perdeu força e agora não funciona mais

Mensagem por Pedroalexrj em Sex 26 Ago 2016 - 8:36



Pode ser mta coisa mesmo...
Testou as bobinas? Sensor de rotação?
Despluga o MAF e tenta rodar com ela...
Tem mta coisa pra olhar...o.ideal era espetar um scanner pra ver qual erro está aparecendo...vai direto no problema..
Na tentativa e acerto eh complicado...
Não deixe de postar fotos aqui...nem da solução do problema.
Forte abs.

_________________
[Você precisa estar registrado e conectado para ver esta imagem.]
                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´
avatar
Pedroalexrj
Moderador
Moderador

Número de mensagens : 5756
Data de inscrição : 13/08/2010
Interesses : MB's...'carros' e etc...
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W202 C240 98/99 - Primeiro perdeu força e agora não funciona mais

Mensagem por C-220 em Sex 26 Ago 2016 - 9:23



Pode ser falta de gasolina... O tanque é bi partido e pode não está passando gasolina de um lado para  outro. 
Tente colocar uns 10litros no tanque.
avatar
C-220
Desligado
Desligado

Número de mensagens : 2744
Data de inscrição : 24/08/2009
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Rio Grande do Norte
Advertências : Banido temporariamente

Voltar ao Topo Ir em baixo

Re: W202 C240 98/99 - Primeiro perdeu força e agora não funciona mais

Mensagem por Ivan Barcella Junior em Sex 26 Ago 2016 - 13:27



Boa tarde Confrades, agradeço à todos pela dicas e sugestões.

EfBauru, muito obrigado por me enviar o telefone da oficina, estou em contato com o Alan de Itu para agendar na oficina dele.

Prezado Antonio Carlos não sei baseado em que o mecânico descartou a bomba de combustível, mas agora que tenho o contato do Alan, creio que o problema será detectado e sanado mais rapidamente. 

Cffj, Professor, Pedro Alex e C-220, muito obrigado pelas dicas, pelo que percebo o problema que eu descrevi pode ser uma infinidade de coisas.  :affraid:

Vou mantendo todos informados.

Muito obrigado
avatar
Ivan Barcella Junior
Usuário Bronze
Usuário Bronze

Número de mensagens : 63
Data de inscrição : 09/09/2015
Interesses : Aprendizado no Mundo Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W202 C240 98/99 - Primeiro perdeu força e agora não funciona mais

Mensagem por Ivan Barcella Junior em Seg 5 Set 2016 - 7:57



Bom dia Confrades, problema resolvido.
Foi trocado o medidor de fluxo de ar (código da peça 0280217515).
R$ 310,00 no mercado livre + R$ 10,90 de frete.

Estava preocupado que fosse algo mais grave.

Muito obrigado à Todos.
avatar
Ivan Barcella Junior
Usuário Bronze
Usuário Bronze

Número de mensagens : 63
Data de inscrição : 09/09/2015
Interesses : Aprendizado no Mundo Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W202 C240 98/99 - Primeiro perdeu força e agora não funciona mais

Mensagem por gspezia em Seg 5 Set 2016 - 8:11



Ivan, 

Foi o próprio Alan que descobriu qual era o problema? Foi o star que indicou o erro? 

Que bom que o problema foi resolvido! 

Att!
avatar
gspezia
Usuário Bronze
Usuário Bronze

Número de mensagens : 103
Data de inscrição : 08/08/2016
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Estrangeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W202 C240 98/99 - Primeiro perdeu força e agora não funciona mais

Mensagem por Ivan Barcella Junior em Seg 5 Set 2016 - 10:37



Prezado confrade GSpezia, quando o Alan entrou em contato comigo para agendar uma data o outro mecânico já havia descoberto o problema e encomendado a peça.
Agora vou agendar com o Alan para passar o star e verificar se algo mais precisa ser feito.

Agora vou pesquisar no Portal quais são as possibilidades para a luz do ABS ter voltado acesa da oficina, e o carro voltou totalmente desalinhado também, não sei se o guincho teve alguma coisa a ver.

Abraços
avatar
Ivan Barcella Junior
Usuário Bronze
Usuário Bronze

Número de mensagens : 63
Data de inscrição : 09/09/2015
Interesses : Aprendizado no Mundo Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W202 C240 98/99 - Primeiro perdeu força e agora não funciona mais

Mensagem por Pedroalexrj em Seg 5 Set 2016 - 13:22



Então meu caro Ivan...
Como eu havia dito, grandes chances de ser o MAF...e de fato, era mesmo...
Que bom que resolveu...pelo menos esse lance jah foi...
No mais, em relação a luz do ABS, 95% de chances de ser o interruptor do pedal do freio...pelo menos, na minha foi...e em mtas outras...pois eh mto difícil dar defeito no módulo ou ateh mesmo nos sensores de roda (podem ser um deles tb o problema) mas eh mais difícil...
Portanto, o interruptor do pedal do freio eh bem barato...e dah mto defeito...tendo em vista a qtd de vezes q o pedal eh usado na vida util do carro...
Espero poder ter ajudado.

Poste o chassis do seu veículo, que vejo o número da peça correto.

Forte abs.

_________________
[Você precisa estar registrado e conectado para ver esta imagem.]
                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´
avatar
Pedroalexrj
Moderador
Moderador

Número de mensagens : 5756
Data de inscrição : 13/08/2010
Interesses : MB's...'carros' e etc...
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W202 C240 98/99 - Primeiro perdeu força e agora não funciona mais

Mensagem por Ivan Barcella Junior em Seg 5 Set 2016 - 13:46



Pois é caro confrade Pedro Alex, você estava certo.  cheers

Não estou com o número do chassi em mãos no momento, mas assim que possível envio uma MP pra você com o número.

Muito obrigado.

Abração
avatar
Ivan Barcella Junior
Usuário Bronze
Usuário Bronze

Número de mensagens : 63
Data de inscrição : 09/09/2015
Interesses : Aprendizado no Mundo Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: W202 C240 98/99 - Primeiro perdeu força e agora não funciona mais

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum