Motor M111.921 soluçando e rateando

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Motor M111.921 soluçando e ratenado

Mensagem por vitor figueiredo em Sab 20 Ago 2016 - 8:23



:(

Boas caros amigos, em tempos tambem tive problemas com falha de motor,e na realidade ficou resolvido mas temporariamente. A minha Mercedes C180 combi 202 078, de 1997 cx, manual, voltou a carga, (tem falha novamente), a falha anterior era duas valvulas de escape partidas, daí a falha, troquei todas as valvulas e ficou OK. Nesta nova falha ja troquei bobines de ignição, cabos de vela, já medi compressão e mesmo o suposto cilindro o qual a vela aparece suja tem a  compressão a marcar 10, já troquei as bobines de posição e o mesmo cilindro mostrava a vela suja, já troquei o injector. A falha totalmente diferente da anterior, é a seguinte, se eu calcar o pedal de acelerador bruscamente o carro engasga (soluça) e fica rateando, se calar o pedal de acelerador suavemente este não falha, ou é muito raro falhar.
Tem bobines novas, velas e cabos de velas também novas.
Alguém pode ajudar me SFF com alguma dica sobre este assunto? Muito Obrigado.

(Já agora, quando o carro engasga eu alivio o pedal e volto a acelerar o carro dispara bem)
avatar
vitor figueiredo
Cadastro desatualizado pendente regularização

Número de mensagens : 42
Data de inscrição : 30/05/2015
Interesses : trocar informação
Sexo : Masculino País : Portugal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Motor M111.921 soluçando e rateando

Mensagem por vitor figueiredo em Ter 23 Ago 2016 - 5:34



[Você precisa estar registrado e conectado para ver esta imagem.]

Boas caros amigos, em tempos tambem tive problemas com falha de motor,e na realidade ficou resolvido mas temporariamente. A minha Mercedes C180 combi 202 078, de 1997 cx, manual, voltou a carga, (tem falha novamente), a falha anterior era duas valvulas de escape partidas, daí a falha, troquei todas as valvulas e ficou OK. Nesta nova falha ja troquei bobines de ignição, cabos de vela, já medi compressão e mesmo o suposto cilindro o qual a vela aparece suja tem a  compressão a marcar 10, já troquei as bobines de posição e o mesmo cilindro mostrava a vela suja, já troquei o injector. A falha totalmente diferente da anterior, é a seguinte, se eu calcar o pedal de acelerador bruscamente o carro engasga (soluça) e fica rateando, se calar o pedal de acelerador suavemente este não falha, ou é muito raro falhar.
Tem bobines novas, velas e cabos de velas também novas.
Alguém pode ajudar me SFF com alguma dica sobre este assunto? Muito Obrigado.

(Já agora, quando o carro engasga eu alivio o pedal e volto a acelerar o carro dispara bem).
Se algum dos amigos me puder ajudar a resolver este problema ficaria muito grato, pois eu no dia 20 do corrente mês pedi exactamente dicas sobre este assunto, mas não tive respostas, mas provavelmente o erro foi meu, talvez tenha postado este pedido em local errado, tambem compreendo o pouco tempo que os senhores tenham. Abraço.  
avatar
vitor figueiredo
Cadastro desatualizado pendente regularização

Número de mensagens : 42
Data de inscrição : 30/05/2015
Interesses : trocar informação
Sexo : Masculino País : Portugal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Motor M111.921 soluçando e rateando

Mensagem por Antônio Elias em Sex 2 Set 2016 - 2:27



Caro Vitor Figueiredo, Confrades, 

Os 2 posts do Vítor foram reunidos num único tópico para facilitar o apoio ao Confrade, mesmo porque pelos relatos o veículo em questão C180 W202 está na Europa (Portugal), a primeira mensgem a que ele se refere estava neste outro tópico.
[Você precisa estar registrado e conectado para ver este link.]

Diante do número de peças já verificadas ou substituídas e partes revisadas para solucionar o problema, creio eu que seja primordial ao Confrade recorrer a uma oficina especializada em Portugal para passar o scanner MB (Star Diagnózis) de modo que se possa direcionar a correção definitiva do problema a partir de um diagnóstico seguro e assim evitar gastos com troca de peças por vezes desnecessárias em face das falhas no motor.

Em princípio, lendo os relatos do Vítor - principalmente a parte que ele diz que, quando alivia o acelerador, o motor pára de engasgar - me vieram em mente 2 hipóteses: ou algum problema com potenciômetro de acelerador eletrônico ou algo relacionado ao corpo de borboletas, talvez sujo ou se por acaso tiver sido desmontado precisando ser "parametrizado" no scanner.

Entretanto consideraria que esse motor 921 utiliza sensor MAF para leitura do fluxo do ar, cujas películas sabemos que são sensíveis, comumente susceptíveis a falhas e a leitura do sensor MAf quando começa ficar fora de faixa costuma ocorrer sintomas similares, então acredito que o problema possa estar nele.
[Você precisa estar registrado e conectado para ver este link.]


Quanto à vela que sempre se apresenta (ou se apresentava?) suja, creio que seria interessante o Vitor postar fotos dela para visualizarmos o aspecto, postar as especificações por via das dúvidas para vermos se estão corretas de modo se opinar conforme as características de queima irregular e, também, interessante informar tipo de combustível utilizado.

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13985
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Motor M111.921 soluçando e rateando

Mensagem por vitor figueiredo em Sex 2 Set 2016 - 8:26



Muito obrigado pela gentileza de me ter respondido com o intuito de poder ajudar. Eu tenho alguma dificuldade em postar algo para alem deste tipo, (escrita), mas a vela apresenta cor negra e seca, mas se fizer trajectos em estrada o motor quase que não falha, e verificando as velas apos viagem estão a queimar bem, ou seja apresentam cor clara tipo casca de amêndoa, inclusive a vela que apresentava cor carvão seco.
vou seguir o seu conselho procurando uma oficina, embora eu goste de meter a mão na obra.
Mais uma ves o meu muito obrigado pelo seu tempo dispensado a este assunto.
Forte Abraço.
avatar
vitor figueiredo
Cadastro desatualizado pendente regularização

Número de mensagens : 42
Data de inscrição : 30/05/2015
Interesses : trocar informação
Sexo : Masculino País : Portugal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Motor M111.921 soluçando e rateando

Mensagem por machadosl em Sex 2 Set 2016 - 9:53



Além disso eu verificaria a pressão da linha de combustível para ver se é bomba ou se é o regulador de pressão, afinal é uma falha que aparece quando se exige mais combustível.
Abraços,
Sergio
avatar
machadosl
Usuário Platina
Usuário Platina

Número de mensagens : 1994
Data de inscrição : 10/04/2016
Interesses : Carros, doenças humanas, vírus, imunologia
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Motor M111.921 soluçando e rateando

Mensagem por vitor figueiredo em Sex 2 Set 2016 - 9:59



Assim farei, obrigados.
avatar
vitor figueiredo
Cadastro desatualizado pendente regularização

Número de mensagens : 42
Data de inscrição : 30/05/2015
Interesses : trocar informação
Sexo : Masculino País : Portugal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Motor M111.921 soluçando e rateando

Mensagem por Antônio Elias em Sex 2 Set 2016 - 13:17



Por nada Vítor, é um prazer tentar auxiliá-lo, nos dê um retorno adiante por fineza para acompanharmos e aprendermos com o desfecho, salutar quando o assunto é mecânica automotiva. rsrsrs

Concordo com essa sugestão do Sérgio de medir também a pressão na linha de combustível, antes teste esse sensor MAF para tirar a dúvida sobre ele. O MAF você mesmo consegue fazer os testes, eu faço da seguinte forma: desconecto o plug do sensor, rodo no quarteirão observando o funcionando do motor nos parâmetros básicos de fábrica sem leitura de fluxo de ar, se notar que melhorou sem o sensor então deduzo que pode estar avariado ou começado sair de faixa, o problema que vejo na leitura do fluxo do ar é que se houver alguma entrada de ar falsa nesse motor vão ocorrer estas falhas, então há situações como essa sua que os sintomas podem enganar e realmente dependemos de um Star ou um bom scanner para apoiar, enfim parabéns pela disposição em por a mão na massa como falamos por aqui.

Forte abraço e ficamos no aguardo.

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13985
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Motor M111.921 soluçando e rateando

Mensagem por vitor figueiredo em Sex 2 Set 2016 - 16:38



Fiquem descansados que logo que eu tenha a oportunidade de resolver este problema vos informarei.
Muito obrigados.
Abraço.
avatar
vitor figueiredo
Cadastro desatualizado pendente regularização

Número de mensagens : 42
Data de inscrição : 30/05/2015
Interesses : trocar informação
Sexo : Masculino País : Portugal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Motor M111.921 soluçando e rateando

Mensagem por vitor figueiredo em Qui 29 Set 2016 - 11:30



Caros amigos, conforme prometido venho pôlos ao corrente da  falha do meu carro que até agora penso estar resolvida, já passaram 8 dias e a falha não apareceu, e aparentemente básico, facil de resolver, tão simples como trocar de velas, só com um pequeno detalhe em todas as que anteriormente tinha trocado e me foram vendidas por casas de acessórios de auto, sempre me vendiam velas BOSCH FR8DC4+, e eu sempre perguntava se não tinham F8DC4 ref; da marca postada no quadro junto ao radiador, e respostas era de que as velas com R (de resistência seriam melhores porque tinham resistência) nunca desconfiei até que consegui as velas e a falha desapareceu, e ésta ahhh. 
Os meus agradecimentos a todos os que se disponibilizaram para me ajudar e um Forte Abraço.
avatar
vitor figueiredo
Cadastro desatualizado pendente regularização

Número de mensagens : 42
Data de inscrição : 30/05/2015
Interesses : trocar informação
Sexo : Masculino País : Portugal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Motor M111.921 soluçando e rateando

Mensagem por machadosl em Sex 30 Set 2016 - 20:03



Que bom que resolveu e obrigado pelo retorno, mas aí vem um questionamento: as velas resistivas tem a vantagem de impedir a interferência eletromagnética, especialmente no rádio, não deveria causar falha no funcionamento do motor. Será que te venderam velas com defeito ou falsificadas??
avatar
machadosl
Usuário Platina
Usuário Platina

Número de mensagens : 1994
Data de inscrição : 10/04/2016
Interesses : Carros, doenças humanas, vírus, imunologia
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Motor M111.921 soluçando e rateando

Mensagem por Leon 1.6 em Sex 30 Set 2016 - 20:52



Se os cabos têm os seus terminais do tipo resistivo - em geral aqueles que têm os terminais recobertos com material metálico, a exemplo dos cabos de vela dos motores VW Ap no Brasil - as velas não devem ser também resistivas. Grato pela informação sobre a resolução de seu problema, Vitor.
avatar
Leon 1.6
Usuário Ouro
Usuário Ouro

Número de mensagens : 607
Data de inscrição : 16/06/2010
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Motor M111.921 soluçando e rateando

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum