Função HOLD parou de funcionar.

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por GabrielJGranado em Seg 3 Out 2016 - 15:10

Interessante Fernando...bem observado, faz sentido.
sabes qual é a carga 'normal' da bateria?

Carlos Guilherme, o HOLD só funciona com o veículo TOTALMENTE PARADO. 
Num semáforo por exemplo, sem tirar o câmbio de D, após a parada, bombear o pedal (mantendo o carro parado) do freio 1,2ou3 vezes, mas normalmente na 1. já aciona.

GabrielJGranado
Usuário Bronze
Usuário Bronze

Número de mensagens : 84
Data de inscrição : 21/05/2014
Sexo : Masculino País : Brasil
Estado : Paraná

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Ferandj em Seg 3 Out 2016 - 19:59

Se eu não me engano, a minha bateria estava com 12 volts, que é considerado por muitos o valor/limite mínimo para uma bateria ser considerada fraca, e o carro já não ligava. As luzes internas acendiam e o radio ligava. E a função HOLD já não funcionava há semanas, acho até que já fazia um mês.

Ferandj
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 19
Data de inscrição : 23/09/2011
Sexo : Masculino País : Brasil
Estado : Espírito Santo

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Carlos Guilherme em Seg 3 Out 2016 - 21:47

GabrieljGranado, vc tem razão, só funciona parado. Hoje, dentro da garagem pisei fundo duas vezes e acionou e na outra experiência, na qual não entrou, eu estava na rampa da minha garagem. Mas a função do HOLD não é exatamente auxiliar nas manobras em aclives?

Ferandj, uma bateria com 12V está praticamente descarregada. Embora a avaliação da carga da bateria medindo a sua tensão não seja o método mais confiável, pode-se dizer que com carga normal a tensão da bateria deve estar entre 12,50 e 12,70V.

Carlos Guilherme
Usuário Bronze
Usuário Bronze

Número de mensagens : 236
Data de inscrição : 19/07/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por GabrielJGranado em Seg 3 Out 2016 - 22:47

Carlos, a função HOLD (q desejo ressuscitar no meu lindo carro) é para proporcionar descanso ao motorista em paradas habituais, como semáforo e similares... nossa... como uso/usava esse descanso...rs 

Hoje fiz o teste, com o carro desligado.
No painel central apareceu UV: 12,2A e AV: ____,__A

Será isso?
A tensão esta baixa, né?!

GabrielJGranado
Usuário Bronze
Usuário Bronze

Número de mensagens : 84
Data de inscrição : 21/05/2014
Sexo : Masculino País : Brasil
Estado : Paraná

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Hugo Carneiro em Ter 4 Out 2016 - 11:13

As W204 2011 tem essa função? Não testei no meu ainda.

Hugo Carneiro
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 14
Data de inscrição : 28/08/2016
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Ferandj em Ter 4 Out 2016 - 12:46

GabrielJGranado, quanto tempo de uso tem a sua bateria?

Ferandj
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 19
Data de inscrição : 23/09/2011
Sexo : Masculino País : Brasil
Estado : Espírito Santo

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por wlemes em Ter 4 Out 2016 - 13:18

Nossa... li todos os comentários e honestamente não tinha idéia de que existia nas Cs... Só nas modelos 2012 para cima?

Minha C200K tem Hill Assyst (o que é ótimo) mas nunca fiz outro teste ahahahah

wlemes
Usuário Prata
Usuário Prata

Número de mensagens : 275
Data de inscrição : 03/05/2015
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por W204 em Ter 4 Out 2016 - 15:04

Confrades,

As W204 pré-facelift, até onde me consta, não tem função hold.

Abraços.

_________________
- Iridium Silver - W204 C180 CGI 2010/2011
- Iridium Silver - X204 GLK280 4MATIC 2008/2009
- Formal Black  - W168 A190 Avantgarde 2003/2003

W204
Moderador
Moderador

Número de mensagens : 2488
Data de inscrição : 01/05/2016
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por GabrielJGranado em Ter 4 Out 2016 - 15:58

Fernando, minha bateria ainda é original...+de 4anos.

GabrielJGranado
Usuário Bronze
Usuário Bronze

Número de mensagens : 84
Data de inscrição : 21/05/2014
Sexo : Masculino País : Brasil
Estado : Paraná

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Ferandj em Ter 4 Out 2016 - 16:24

GabrielJGranado, sua bateria durou até demais. A minha original durou 3 anos. Na minha humilde opinião, sua bateria deve estar no "final da vida útil" e este é o provável motivo da função "HOLD" não funcionar. Verifique isto com algum profissional.

Ferandj
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 19
Data de inscrição : 23/09/2011
Sexo : Masculino País : Brasil
Estado : Espírito Santo

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por GabrielJGranado em Ter 4 Out 2016 - 17:32

Sério? 
Durou mesmo.
Trato com carinho a viatura....rsrs
Obrigado.
Vou fazer isso amanhã numa alta elétrica e aviso.
Vou dar uma carga nela e ver o resultado.
Ab.

GabrielJGranado
Usuário Bronze
Usuário Bronze

Número de mensagens : 84
Data de inscrição : 21/05/2014
Sexo : Masculino País : Brasil
Estado : Paraná

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Carlos Guilherme em Ter 4 Out 2016 - 22:19

A minha C180 é modelo 2012, comprada em outubro de 2011, e está com a bateria original que, via de regra, sempre dura mais que as que temos disponíveis no comércio para reposição.
Uma maneira simples de acompanhar a saúde da bateria, principalmente quando ela já está na "terceira idade" é medir a tensão a cada duas semanas usando um multímetro, e caso ela esteja abaixo de 12,4 V dar um UP, de preferência com um carregador inteligente que desligue automaticamente quando a bateria atinge plena carga.

Carlos Guilherme
Usuário Bronze
Usuário Bronze

Número de mensagens : 236
Data de inscrição : 19/07/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por michellcm em Seg 10 Out 2016 - 14:38

Apenas lembrando que não é preciso pisar fundo... basta um toque rápido, que o hold aciona...

michellcm
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 46
Data de inscrição : 28/02/2016
Sexo : Masculino País : Brasil
Estado : Goiás

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Ferandj em Sab 12 Nov 2016 - 23:58

E ae GabrielJGranado, alguma novidade? Verificou a bateria?

Ferandj
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 19
Data de inscrição : 23/09/2011
Sexo : Masculino País : Brasil
Estado : Espírito Santo

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por GabrielJGranado em Qua 16 Nov 2016 - 17:19

Olá..
Não.
Cara, vou ser sincero: disseram q se fizer recarga a bateria passa a piorar, funcionar pior e tal.... e como ela é velinha (original desde 2012), fiquei receoso.

GabrielJGranado
Usuário Bronze
Usuário Bronze

Número de mensagens : 84
Data de inscrição : 21/05/2014
Sexo : Masculino País : Brasil
Estado : Paraná

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Ferandj em Qua 16 Nov 2016 - 20:19

Mas vc verificou a carga?

Ferandj
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 19
Data de inscrição : 23/09/2011
Sexo : Masculino País : Brasil
Estado : Espírito Santo

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por GabrielJGranado em Dom 27 Nov 2016 - 22:22

FerandJ,
fui numa auto-elétrica e verifiquei a carga.
realmente está baixa.
perguntei se já compensava substituir a bateria, a resposta foi NÃO.
disse-me que no primeiro sinal (peso) no hora da partida, será o momento da troca, o que pode ocorrer a qualquer momento.
apensar de ter bateria pra substituir (moura), ele indicou esperar, pois ainda pode demorar para ela dar esse sinal de carga baixa... pode ser amanhã ou ano q vem... 
avaliou o alternador e disse estar 100%.
então decidi esperar.

RE-CAPTULANDO:
ja troquei pastilhas traseiras (q estavam no fim)...
aproveitei e troquei o fluído de freio também...
as pastilhas dianteiras estão novas...
bateira com carga baixa, mas o suficiente para quase tudo funcionar normalmente, menos o HOLD...(((..rs

CONCLUSÃO:
acredito que a carga baixa da bateria seja o motivo do não funcionamento do HOLD.

Ao trocar a bateria, volto para dizer se voltou a função Hold.

GabrielJGranado
Usuário Bronze
Usuário Bronze

Número de mensagens : 84
Data de inscrição : 21/05/2014
Sexo : Masculino País : Brasil
Estado : Paraná

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por GabrielJGranado em Dom 27 Nov 2016 - 22:25

só para informar:
comprei pastilhas traseiras para w204 c200 2012, num site americano por U$30,00.
chegou em 6 dias.
a minha é uma w204 c180 2012.

GabrielJGranado
Usuário Bronze
Usuário Bronze

Número de mensagens : 84
Data de inscrição : 21/05/2014
Sexo : Masculino País : Brasil
Estado : Paraná

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por namorss em Seg 28 Nov 2016 - 17:04

Confrade [Você precisa estar registrado e conectado para ver este link.]

Pode gentileza, qual o site que você comprou as pastilhas?

Obrigado.
Nss

namorss
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 6
Data de inscrição : 13/10/2016
Sexo : Masculino País : Brasil
Estado : Santa Catarina

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por GabrielJGranado em Seg 28 Nov 2016 - 22:07

compro neste site:
(rockauto.com).

GabrielJGranado
Usuário Bronze
Usuário Bronze

Número de mensagens : 84
Data de inscrição : 21/05/2014
Sexo : Masculino País : Brasil
Estado : Paraná

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por wlemes em Sex 2 Dez 2016 - 13:49

Fiz o teste... E de fato... FUNCIONA! Smile

wlemes
Usuário Prata
Usuário Prata

Número de mensagens : 275
Data de inscrição : 03/05/2015
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por GabrielJGranado em Sex 2 Dez 2016 - 15:28

legal Wlemes...
- ai q saudade...rs

GabrielJGranado
Usuário Bronze
Usuário Bronze

Número de mensagens : 84
Data de inscrição : 21/05/2014
Sexo : Masculino País : Brasil
Estado : Paraná

Voltar ao Topo Ir em baixo

Bom dia

Mensagem por Carrilla Hoje à(s) 8:57

gente, uma dúvida, a função hold funciona somente em aclives e declives, ou em longa reta tbem?
c180k 2011

Carrilla
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 21
Data de inscrição : 24/11/2016
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por W204 Hoje à(s) 9:15

Carilla,

As W204 pre-facelift nao possuem o sistema hold.

Abraco.

_________________
- Iridium Silver - W204 C180 CGI 2010/2011
- Iridium Silver - X204 GLK280 4MATIC 2008/2009
- Formal Black  - W168 A190 Avantgarde 2003/2003

W204
Moderador
Moderador

Número de mensagens : 2488
Data de inscrição : 01/05/2016
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Carrilla Hoje à(s) 10:08

Obrigado meu caro W204

Carrilla
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 21
Data de inscrição : 24/11/2016
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Conteúdo patrocinado Hoje à(s) 12:29


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum