Função HOLD parou de funcionar.

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por eduardocp em Seg 5 Dez 2016 - 14:00



Caros, apenas para ressaltar a durabilidade das baterias originais da MB, a minha C280 2007/2008 ainda está com a bateria original em pleno funcionamento, mas sinto que terei que trocá-la num futuro próximo. Pelo que pesquisei, a bateria que melhor se encaixa sem adaptações é a Heliar AG 80KD.
avatar
eduardocp
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 22
Data de inscrição : 28/07/2014
Interesses : MB
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por fabioaguiar752 em Ter 28 Nov 2017 - 9:43



Vou dar um breve relato do que aconteceu com a minha c180 2012.

Há uns 5 meses a função start/stop parou de funcionar. Fui na Avanti e a informação era que se eu quisesse gastar R$ 1.200,00, trocaria uma bateria fininha que tinha no porta-malas e o sistema voltaria a funcionar. Disse que não faria e fui embora.

Há uns 20 dias a função Hold deixou de funcionar e passei na Avanti. Informação que recebi lá, foi de que provavelmente seria o módulo. Fiquei preocupado e disse que então venderia o carro.

Decidi procurar aqui no fórum algum tópico a respeito e encontrei esse.
Li os relatos e resolvi ir a uma loja especializada em bateria.
Bingo, minha bateria (original) estava fraca.

Troquei pela Heliar e para a minha surpresa, função start/stop e hold voltaram a funcionar perfeitamente.

Abraços a todos e obrigado pelos relatos
avatar
fabioaguiar752
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 05/08/2011
Interesses : classe c
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Diogao13 em Ter 28 Nov 2017 - 13:21



Oi [Você precisa estar registrado e conectado para ver este link.],

Para nos ajudar mais, pf diga qual o modelo da sua MB/ano e qual foi a bateria utilizada.

Dependendo do modelo do seu carro, segue uma lista de recomendadas, que não irão lhe custar um rim, como na concessionária.

Baterial Principal:

Heliar AGM AG-80KD (Bateria muito boa, top de linha da marca)
===========
- 80Ah
- 800 A de carga de partida
- Tamanho 31,5 x 17,5 x 19,0

Bateria Auxiliar:

Bateria Yuasa YTX14-BS (Se não for igual, deve ser até melhor do que a original)
===========
- 12V
- 12Ah
- 200 A
- Tamanho 15 x 8,7 x 14,5 (CxLxA)

Bateria Unibat CBTX14-BS (Considerada boa no mercado de motos, mas não conheço o histórico da marca)
===========
- 12V
- 12Ah
- 200 A
- Tamanho 15 x 8,7 x 14,5 (CxLxA)

Bateria MotoBatt MBTX12U (Não conheço o histórico da marca)
===========
- 12V
- 12Ah
- 200 A
- Tamanho 15 x 8,7 x 14,5 (CxLxA)


Última edição por Diogao13 em Ter 28 Nov 2017 - 13:25, editado 1 vez(es) (Razão : Correção)
avatar
Diogao13
Usuário Bronze
Usuário Bronze

Número de mensagens : 210
Data de inscrição : 04/06/2017
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por fabioaguiar752 em Ter 28 Nov 2017 - 16:57



Diogão boa tarde

A minha é uma MB W204 2012

Coloquei a Heliar AGM AG-80 KD

Valeu as dicas
avatar
fabioaguiar752
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 05/08/2011
Interesses : classe c
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por accateb em Qua 21 Mar 2018 - 13:15



Pessoal,

Corroborando com a análise, se a função hold parar de funcionar do nada (imagino que a maioria das 2012/2013 vão parar por agora) basta trocar a bateria principal. Não acho que vale a pena esperar ela arriar de vez antes de trocar pois outras funções como o ECO também dependem da carga da bateria principal.

Acredito que todas que vieram com ECO usam a bateria principal AGM, que infelizmente é bem mais cara (+- R$ 1.500) que a convencional (+- R$ 500). Mas se você deixa o ECO desligado não deve ter problemas em usar uma bateria convencional.

Abs!
avatar
accateb
Usuário Prata
Usuário Prata

Número de mensagens : 399
Data de inscrição : 08/01/2016
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum