Função HOLD parou de funcionar.

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por eduardocp em Seg 5 Dez 2016 - 14:00



Caros, apenas para ressaltar a durabilidade das baterias originais da MB, a minha C280 2007/2008 ainda está com a bateria original em pleno funcionamento, mas sinto que terei que trocá-la num futuro próximo. Pelo que pesquisei, a bateria que melhor se encaixa sem adaptações é a Heliar AG 80KD.
avatar
eduardocp
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 24
Data de inscrição : 28/07/2014
Interesses : MB
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por fabioaguiar752 em Ter 28 Nov 2017 - 9:43



Vou dar um breve relato do que aconteceu com a minha c180 2012.

Há uns 5 meses a função start/stop parou de funcionar. Fui na Avanti e a informação era que se eu quisesse gastar R$ 1.200,00, trocaria uma bateria fininha que tinha no porta-malas e o sistema voltaria a funcionar. Disse que não faria e fui embora.

Há uns 20 dias a função Hold deixou de funcionar e passei na Avanti. Informação que recebi lá, foi de que provavelmente seria o módulo. Fiquei preocupado e disse que então venderia o carro.

Decidi procurar aqui no fórum algum tópico a respeito e encontrei esse.
Li os relatos e resolvi ir a uma loja especializada em bateria.
Bingo, minha bateria (original) estava fraca.

Troquei pela Heliar e para a minha surpresa, função start/stop e hold voltaram a funcionar perfeitamente.

Abraços a todos e obrigado pelos relatos
avatar
fabioaguiar752
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 05/08/2011
Interesses : classe c
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Diogao13 em Ter 28 Nov 2017 - 13:21



Oi [Você precisa estar registrado e conectado para ver este link.],

Para nos ajudar mais, pf diga qual o modelo da sua MB/ano e qual foi a bateria utilizada.

Dependendo do modelo do seu carro, segue uma lista de recomendadas, que não irão lhe custar um rim, como na concessionária.

Baterial Principal:

Heliar AGM AG-80KD (Bateria muito boa, top de linha da marca)
===========
- 80Ah
- 800 A de carga de partida
- Tamanho 31,5 x 17,5 x 19,0

Bateria Auxiliar:

Bateria Yuasa YTX14-BS (Se não for igual, deve ser até melhor do que a original)
===========
- 12V
- 12Ah
- 200 A
- Tamanho 15 x 8,7 x 14,5 (CxLxA)

Bateria Unibat CBTX14-BS (Considerada boa no mercado de motos, mas não conheço o histórico da marca)
===========
- 12V
- 12Ah
- 200 A
- Tamanho 15 x 8,7 x 14,5 (CxLxA)

Bateria MotoBatt MBTX12U (Não conheço o histórico da marca)
===========
- 12V
- 12Ah
- 200 A
- Tamanho 15 x 8,7 x 14,5 (CxLxA)


Última edição por Diogao13 em Ter 28 Nov 2017 - 13:25, editado 1 vez(es) (Razão : Correção)
avatar
Diogao13
Usuário Bronze
Usuário Bronze

Número de mensagens : 213
Data de inscrição : 04/06/2017
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por fabioaguiar752 em Ter 28 Nov 2017 - 16:57



Diogão boa tarde

A minha é uma MB W204 2012

Coloquei a Heliar AGM AG-80 KD

Valeu as dicas
avatar
fabioaguiar752
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 5
Data de inscrição : 05/08/2011
Interesses : classe c
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por accateb em Qua 21 Mar 2018 - 13:15



Pessoal,

Corroborando com a análise, se a função hold parar de funcionar do nada (imagino que a maioria das 2012/2013 vão parar por agora) basta trocar a bateria principal. Não acho que vale a pena esperar ela arriar de vez antes de trocar pois outras funções como o ECO também dependem da carga da bateria principal.

Acredito que todas que vieram com ECO usam a bateria principal AGM, que infelizmente é bem mais cara (+- R$ 1.500) que a convencional (+- R$ 500). Mas se você deixa o ECO desligado não deve ter problemas em usar uma bateria convencional.

Abs!
avatar
accateb
Consultor Técnico
Consultor Técnico

Número de mensagens : 462
Data de inscrição : 08/01/2016
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Vagner Matos em Qui 14 Jun 2018 - 13:35



Prezados, graças ao portal e a troca de experiências, aprendi que o meu carro C180 2013/13 tem a função HOLD. Também aprendi como acioná-la. Ocorre que no testar e descobrir que existe, me deparei com as seguintes situações:

Situação 1: vc vem reduzindo o carro com leve pressão no freio a fim de parar em um sinal/farol em uma via aclive. Assim que o carro fica totalmente imobilizado, então vc pressiona o pedal até o fundo (pressão média) SOMENTE uma vez. No meu caso, ocorre que o carro permanece freado (como no HOLD ativado), mas a função HOLD no painel permanece APAGADA.

Situação 2: vc vem reduzindo o carro com leve pressão no freio a fim de parar em um sinal/farol em uma via aclive. Assim que o carro fica totalmente imobilizado, então vc pressiona o pedal até o fundo (pressão média) DUAS VEZES. No meu caso, ocorre que o carro permanece freado, mas desta vez com a função HOLD ACESA no painel.

A pergunta do milhão é a seguinte: qual a diferença entre as duas situações, já que a função HOLD permanece acionada no painel na situação 2 ???

Como estou começando a utilizar e ainda não adquiri confiança, um receio que possuo é do fato desta imobilização por qualquer motivo se desativar involuntariamente e como o motorista estará distraído sem os pés no freio e o carro automático com o câmbio na posição D, a chace do automóvel avançar sobre o carro da frente e causar um acidente seria enorme!!! (lembrando que esta condição funciona em declives também, bem como nas retas). Imagino que o projeto da estrela deve ser muito bem feito e que não haja ocorrências neste sentido... Alguém já ouviu falar disto ou tem alguma opinião sobre?
avatar
Vagner Matos
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 43
Data de inscrição : 21/01/2018
Interesses : Carro
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por accateb em Qui 14 Jun 2018 - 14:21



Confrade, suspeito que você está confundindo a função hill assist com a hold. Se você para na subida, mesmo que leve, o carro segura o freio por alguns segundos para que ele não volte para trás na hora de arrancar (7 segundos se não me falha a memória). A função hold só ativa quando ela aparece no painel. Na função hold o freio fica acionado por um período indeterminado de tempo e segura o carro mesmo em uma descida.

Abs
avatar
accateb
Consultor Técnico
Consultor Técnico

Número de mensagens : 462
Data de inscrição : 08/01/2016
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Luciano Correa Marques em Qui 14 Jun 2018 - 14:38



[Você precisa estar registrado e conectado para ver este link.] escreveu:Confrade, suspeito que você está confundindo a função hill assist com a hold. Se você para na subida, mesmo que leve, o carro segura o freio por alguns segundos para que ele não volte para trás na hora de arrancar (7 segundos se não me falha a memória). A função hold só ativa quando ela aparece no painel. Na função hold o freio fica acionado por um período indeterminado de tempo e segura o carro mesmo em uma descida.

Abs

  Isso mesmo, a HOLD vc aciona ela com uma maior tensão no freio e com isso ele fica por tempo indeterminado, inclusive eu uso demais essa função, pra mim é a melhor em um carro de transmissão automática.
avatar
Luciano Correa Marques
Usuário Prata
Usuário Prata

Número de mensagens : 368
Data de inscrição : 28/09/2017
Interesses : Tudo relacionado a Mercedes Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Vagner Matos em Sex 15 Jun 2018 - 12:56



[Você precisa estar registrado e conectado para ver este link.] escreveu:Confrade, suspeito que você está confundindo a função hill assist com a hold. Se você para na subida, mesmo que leve, o carro segura o freio por alguns segundos para que ele não volte para trás na hora de arrancar (7 segundos se não me falha a memória). A função hold só ativa quando ela aparece no painel. Na função hold o freio fica acionado por um período indeterminado de tempo e segura o carro mesmo em uma descida.

Abs
Concordo com a sua suspeita accateb, foi boa a observação, mas não é o caso não. Essa função hill assist ou hill holder (chamada por outras marcas) eu já conhecia bem. Já achava ótimo neste carro, desde a primeira volta na minha MB já saquei que esse recurso existia e inclusive já conhecia este recurso do meu carro anterior, que por sinal era manual, o que amplia mais ainda o benefício.
Na minha mensagem aí acima estou me referindo exclusivamente a função HOLD que imobiliza o carro indefinidamente. O que eu estou imaginando que pode estar acontecendo no meu caso é que o aclive em que eu ACHEI que eu tinha acionado a função HOLD (situação 1) tinha uma angulação específica do ponto de equilíbrio para manter o carro parado (entre a relação descer para trás pelo peso do carro e o câmbio impulsionar o carro para frente), e isto pode ter me feito acreditar que o carro estava imobilizado mesmo com o HOLD não aparecendo no painel. Vou continuar testando. Hahaha.
avatar
Vagner Matos
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 43
Data de inscrição : 21/01/2018
Interesses : Carro
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Luciano Correa Marques em Sex 15 Jun 2018 - 13:12



Nunca habilitei a função HOLD em um aclive muito acentuado, preciso ver se isso também ocorre com a minha.
avatar
Luciano Correa Marques
Usuário Prata
Usuário Prata

Número de mensagens : 368
Data de inscrição : 28/09/2017
Interesses : Tudo relacionado a Mercedes Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Vagner Matos em Qua 20 Jun 2018 - 13:18



Pode fazer o teste aí Luciano. Na verdade essa função HOLD aciona em qualquer situação (qualquer tipo de aclive [acentuado ou não], qualquer tipo de declive, reta, etc, etc) bastando pressionar duas vezes mais fundo o pedal de freio, após a primeira imobilização do veículo.
Na prática essa função HOLD substitui o motorista pressionado o pedal de freio, em qualquer condição ou situação. Serve, além de outros fatores, para proporcionar conforto ao motorista, que pode permanecer com a perna e o pé "do freio" livres.
avatar
Vagner Matos
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 43
Data de inscrição : 21/01/2018
Interesses : Carro
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Luciano Correa Marques em Qua 20 Jun 2018 - 13:54



[Você precisa estar registrado e conectado para ver este link.] escreveu:Pode fazer o teste aí Luciano. Na verdade essa função HOLD aciona em qualquer situação (qualquer tipo de aclive [acentuado ou não], qualquer tipo de declive, reta, etc, etc) bastando pressionar duas vezes mais fundo o pedal de freio, após a primeira imobilização do veículo.
Na prática essa função HOLD substitui o motorista pressionado o pedal de freio, em qualquer condição ou situação. Serve, além de outros fatores, para proporcionar conforto ao motorista, que pode permanecer com a perna e o pé "do freio" livres.

  Legal a dica Vagner, parei em um aclive estilo "penhasco" rs com semáforo no vermelho e aguardei ate abrir, passou de 10 segundos e a função HOLD permaneceu acionada.

  Das funções que meu carro dispõe eu acho essa a mais importante, o restante é puro luxo kkkk
avatar
Luciano Correa Marques
Usuário Prata
Usuário Prata

Número de mensagens : 368
Data de inscrição : 28/09/2017
Interesses : Tudo relacionado a Mercedes Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Vagner Matos em Seg 25 Jun 2018 - 12:58



kkkk Boto fé!
avatar
Vagner Matos
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 43
Data de inscrição : 21/01/2018
Interesses : Carro
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por gtscs em Sex 17 Ago 2018 - 18:21



Pessoal, preciso obrigatoriamente comprar essa bateria heliar ? Está 1600 reais. Tem alguma alternativa?
avatar
gtscs
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 12
Data de inscrição : 31/07/2018
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Luciano Correa Marques em Sab 18 Ago 2018 - 7:25



Moura é mais barata, eu comprei Moura
avatar
Luciano Correa Marques
Usuário Prata
Usuário Prata

Número de mensagens : 368
Data de inscrição : 28/09/2017
Interesses : Tudo relacionado a Mercedes Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por gtscs em Sab 18 Ago 2018 - 9:53



[Você precisa estar registrado e conectado para ver este link.] escreveu:Moura é mais barata, eu comprei Moura

Luciano, e o hold  e start stop estão funcionando normalmente?
avatar
gtscs
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 12
Data de inscrição : 31/07/2018
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Luciano Correa Marques em Sab 18 Ago 2018 - 14:03



[Você precisa estar registrado e conectado para ver este link.] escreveu:
[Você precisa estar registrado e conectado para ver este link.] escreveu:Moura é mais barata, eu comprei Moura

Luciano, e o hold  e start stop estão funcionando normalmente?

 Hold nunca deixou de funcionar !!! O start stop ficou normal depois da troca da bateria
avatar
Luciano Correa Marques
Usuário Prata
Usuário Prata

Número de mensagens : 368
Data de inscrição : 28/09/2017
Interesses : Tudo relacionado a Mercedes Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por gtscs em Sab 18 Ago 2018 - 18:03



Prezado, uma última pergunta: qual o modelo da bateria moura?
avatar
gtscs
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 12
Data de inscrição : 31/07/2018
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Luciano Correa Marques em Sab 18 Ago 2018 - 20:32



é AGM para carros com Start Stop, tem que ter a tecnologia para o start stop caso contrario se for uma bateria comum ela não vai durar muito tempo
avatar
Luciano Correa Marques
Usuário Prata
Usuário Prata

Número de mensagens : 368
Data de inscrição : 28/09/2017
Interesses : Tudo relacionado a Mercedes Benz
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Vagner Matos em Seg 8 Out 2018 - 13:35



Amigos... Ainda sobre o funcionamento do HOLD, percebi que antes de imobilizar totalmente o carro, ou seja, quando vc vai reduzindo a velocidade para parar em um sinal de trânsito por exemplo, logo nos primeiros segundo em que o veículo parar, se eu mantenho o pedal de freio pressionado e acrescento uma pressão ao pedal somente uma vez, a função HOLD já se ativa. Ou seja, não precisa "bombar" o pedal duas vezes conforme eu acho que eu mencionei antes.

Se depois de alguns segundos com o veículo imobilizado eu resolver acionar o HOLD, aí sim eu percebi que há necessidade de se "bombar" duas vezes.

Nas experiências que eu tive eu percebi que isso se traduz em mais conforto.

Outra coisa: Se após acionada a função HOLD no painel vc quiser desabilitá-la, basta "bombar" o pedal de freio duas vezes. Eu achava que para desativá-la somente acelerando o carro.
avatar
Vagner Matos
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 43
Data de inscrição : 21/01/2018
Interesses : Carro
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Função HOLD parou de funcionar.

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum