[Problema] Luz ABS e ASR/ESP ligada

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Problema] Luz ABS e ASR/ESP ligada

Mensagem por speedeiro em Qui 3 Jul 2008 - 13:31

Pessoal,

Tenho um classe A 2000 semi-automatica e ontem solicitei a troca do fluido de freio ( DOT4). Ontem foram realizados testes e estava tudo ok. Hoje ao sair com o carro apos alguns minutos a luz do ASR/ESP e ABS estão ligadas e não apagam mais. Alguem ja teve este problema ou sabe o que pode ter ocorrido ?

Agradeço pela ajuda,

James

speedeiro
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 29/03/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: [Problema] Luz ABS e ASR/ESP ligada

Mensagem por Andre Buss em Qui 3 Jul 2008 - 18:34

Opa, provavelmente montaram seus freios errado.

Os fluídos para freio que servem no Classe A são:

Brake Fluid IX M
Mobil Brake Fluid DOT 4 Extra
Pentosin DOT 4 Plus
Fluido para Freios Tirreno HD2000SMBB

Ou fluídos que atendam a Classe MB 331.0 (DOT 4 Extra). Cuidado com fluído de freio errado PRINCIPALMENTE em semi-automáticos. :pos:

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: [Problema] Luz ABS e ASR/ESP ligada

Mensagem por speedeiro em Qui 3 Jul 2008 - 18:55

Muito obrigado Buss, acho que terei que levar o carro guinchado ate alguma autorizada .....

Agradeço pela ajuda.

speedeiro
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 29/03/2008
Sexo : Masculino

Voltar ao Topo Ir em baixo

Re: [Problema] Luz ABS e ASR/ESP ligada

Mensagem por Xenon em Qui 3 Jul 2008 - 19:47

por usar fluido errado a luz do esp liga?
classe A e o bastiao da tecnologia...... Shocked Shocked Shocked

Xenon
Usuário Platina
Usuário Platina

Número de mensagens : 3114
Data de inscrição : 19/10/2007
Sexo : Masculino País : Inglaterra

Voltar ao Topo Ir em baixo

Re: [Problema] Luz ABS e ASR/ESP ligada

Mensagem por Andre Buss em Sex 4 Jul 2008 - 7:29

Xenon, depende. O semi-automático usa o fluído de freio para mais coisas.
Coloca fluído errado ou a mais no seu sistema de freio depois dá umas freiadas show pra ver se a luz do ABS num vai ligar. :P
No caso acima, eu aposto mais que foi o sistema montado errado, algum sensor ficou fora do lugar.
Pessoal acostumado a mexer em carro comum, não tem preparo para ESP BAS ABS e cia.

@Speedeiro: Veja se não existe aqui no fórum um profissional de Porto Alegre. Até onde eu me lembre as autorizadas ai não são lá aquelas coisas. Sensor de rotação é fácil fácil de colocar no lugar.

Pode ser feito também um teste que o Jorge da Sinal Verde passou:
1º pise no pedal do freio.
2º ligue o carro sem tirar o pé do freio.
3º A luz não acendeu?
4º Tire o pé do freio se a luz do bas/esp acender o problema é o interruptor da luz do freio.

Fácil para quem sabe é claro. :pos:

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: [Problema] Luz ABS e ASR/ESP ligada

Mensagem por Convidad em Sex 4 Jul 2008 - 22:03

Xenon, a central do carro vai fazer uma analise quimica do fluido!!! rsrsrsrs....
Sendo DOT4 de marca conhecida do mercado não vejo nenhum problema, vale salientar que temos no mercado o DOT5 de alta performance.
Pode usar Shell, Esso, Texaco, BR, Varga.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: [Problema] Luz ABS e ASR/ESP ligada

Mensagem por Andre Buss em Sab 5 Jul 2008 - 4:52

Daniel, a central não vai analisar nada. Só que o sistema vai trabalhar fora do esperado.
Se engana que acha que DOT5 é melhor que DOT4. Cada fluído tem sua taxa de operação e

viscosidade.

Se sabes mais que o pessoal da Mercedes-Benz que testou e classificou a
Classe MB 331.0 (DOT 4 Extra) faz as malas e vai direto na matriz que eles te contratam na hora.

Será que a sua bomba de direção não queimou por que colocaram fluído errado, ele trabalhou quente demais e a placa fritou? :pn:

Tirreno HD2000SMBB, é uma marca não conhecida no mercado mas por exemplo é o fluído de freio das AMG SLR, por quê eles não usaram um DOT5 ou fizeram um DOT6 já? :scratch:

Carro refinado não suporta trato de fiat, esse negócio de marca não vale nada, tem que saber se o fluído atende o que o fabricante pede.

A Varga faz alguns componentes de freio para o Classe A, porém não tem fluído que passou no teste para esse sistema.
O fluído que está ai é o Tirreno HD2000SMBB. Engenheiros bobões não sabem nada, tão vendendo SLR com fluído errado. lol!

[Você precisa estar registrado e conectado para ver esta imagem.]

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

luz acesa abs / esp

Mensagem por cmt21 em Sab 5 Jul 2008 - 7:23

já tive ste problema .............. no manual explica...............pode ter desprogramado ....................ligue o carro e com o carro ligado gire a direção toda para esquerda até chegar no batente, e depois gire toda a direção para direita aé chegar no batente ou final.............a luz deverá apagar, caso não ocorra faça denovo, e se não apagar ai sim procure auma autorizada

cmt21
Usuário Bronze
Usuário Bronze

Número de mensagens : 110
Data de inscrição : 30/04/2008
Sexo : Masculino

http://www.portalmercedes.com/index.htm

Voltar ao Topo Ir em baixo

Re: [Problema] Luz ABS e ASR/ESP ligada

Mensagem por Xenon em Sab 5 Jul 2008 - 10:00

andre buss, a clssificaçao dot(1,2,3,4,5.....) nao significa viscocidade senao o indice de ebuliçao do fluido.
o problema causado por indices dot errado e q com o calor se criam bolhas no sistema de freio e com isso perde a eficiencia.
eu nao entendo de classe A mas vc vai ter q explicar melhor.......

Xenon
Usuário Platina
Usuário Platina

Número de mensagens : 3114
Data de inscrição : 19/10/2007
Sexo : Masculino País : Inglaterra

Voltar ao Topo Ir em baixo

Re: [Problema] Luz ABS e ASR/ESP ligada

Mensagem por Andre Buss em Sab 5 Jul 2008 - 11:44

Isso eu sei Xenon, por isso costuma-se erradamente colocar DOT5 no lugar do DOT4 ou Extra. Não podemos esquecer que cada fluído se comporta de uma forma diferente, justamente por isso eles testam e classificam por Classes não por DOTs. O tirreno por exemplo é DOT 5.1 só que quando usado em Mercedes é Classe MB 331.0.

Por isso se você comprar Tirreno HD2000S será DOT 5.1 se comprar Tirreno HD2000SMBB será DOT4 Plus Classe MB 331.0.

O que manda é a norma não o DOT, a Mobil possui DOT 5 porém não é usado para freios na norma 331.0.

Se usar fluído de freio fora da especificação, pode ter certeza que com o tempo paga-se o preço. Principalmente semi-automático.

Agora nesse caso pode ser tudo até sensor com mal contato.

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: [Problema] Luz ABS e ASR/ESP ligada

Mensagem por Convidad em Sab 5 Jul 2008 - 22:37

De refinado o Classe A tem a parte eletrica, mecanicamente falando trata-se de um carro muito simples.
A questão do DOT como Xenon falou é o ponto de ebulição, ou seja, quanto maior o ponto de ebulição, maior será a eficiencia dos freios.
Outra questão é o atuador da embreagem, quando usado DOT inferiores ao especificado a tendencia é apresentar vazamentos.
Com relação a bomba do meu André, ela entrou em curto com certeza foi agua, não esquentei a cabeça pq foi pra conta da Mercedes. cheers

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: [Problema] Luz ABS e ASR/ESP ligada

Mensagem por Andre Buss em Dom 6 Jul 2008 - 7:20

É o mínimo que a Mercedes poderia ter feito. Quem se fu foi a autorizada que vc fez a revisão. A Mercedes arrumou a peça e eles pagam a conta. Twisted Evil

Andre Buss
Usuário Platina
Usuário Platina

Número de mensagens : 5697
Data de inscrição : 26/11/2007
Sexo : Masculino País : Estados Unidos

Voltar ao Topo Ir em baixo

Re: [Problema] Luz ABS e ASR/ESP ligada

Mensagem por hassam em Qua 8 Abr 2009 - 19:42

Agora a noite, estava descendo uma ladeira de paralelepípedos muito, muito ingreme, de uns 100 metros. Desceu normalmente, aparentemente nem acionou o ABS. O carro vibrou muito devido as pedras.

Logo em seguida, as luzes ESP e BAS se acenderam e continuam assim. Já tentei aquele procedimento de virar a direção para os lados até o final e não resolveu. Verifiquei o fluído e está no nível.

Por enquanto, desliguei o positivo da bateria e aguardarei uma hora para ligar novamente... quem sabe. Antes de religar estarei verificando o sensor do pedal de freio.

Opiniões ?

hassam
Usuário Bronze
Usuário Bronze

Número de mensagens : 118
Data de inscrição : 19/05/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: [Problema] Luz ABS e ASR/ESP ligada

Mensagem por hassam em Qua 8 Abr 2009 - 23:35

Descobri: é o sensor do pedal de freio.

Fiz aquele teste de ligar o carro com o pedal pressionado. Quando solto o pedal as lampadas acendem.

Abri o sensor. Está bem limpo. Não entendi como deveria ser o funcionamento de uma pequena lâmina de metal que fica no fundo da mola. Esta lâmina está solta. Seria assim mesmo ?

Lembro-me de alguém ter postado uma foto deste sensor aqui no Fórum, inclusive com ele desmontado para limpeza. Alguém lembra aonde está a foto ?

Caso eu não consiga resolver por conta própria, amanhã estarei comprando um sensor novo. Parece-me que custa aproximadamente R$ 100,00 correto ?

hassam
Usuário Bronze
Usuário Bronze

Número de mensagens : 118
Data de inscrição : 19/05/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: [Problema] Luz ABS e ASR/ESP ligada

Mensagem por hassam em Qua 8 Abr 2009 - 23:55

[Você precisa estar registrado e conectado para ver esta imagem.]Achei a foto.

No meu sensor, desmontado, a lâmina que aponto na foto abaixo está solta. Pergunto: ela realmente é solta ?

hassam
Usuário Bronze
Usuário Bronze

Número de mensagens : 118
Data de inscrição : 19/05/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: [Problema] Luz ABS e ASR/ESP ligada

Mensagem por hassam em Qui 16 Abr 2009 - 19:39

Amigos, resolvi o problema.

Realmente o defeito estava no SENSOR DO PEDAL DE FREIO.

Aquela lâmina metálica (na foto 2, ítem A) quebrou, causando o defeito e, consequentemente, acendendo as luzes no painel.

Não comprei a peça nova. Desmontei a minha e troquei apenas a lãmina, pos trata-se de um simples contato metálico elétrico.

Ficou perfeito.

Custo com peças: R$ 0,00.
Mão-de-obra: R$ 0,00.

PROBLEMA RESOLVIDO.

hassam
Usuário Bronze
Usuário Bronze

Número de mensagens : 118
Data de inscrição : 19/05/2008
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: [Problema] Luz ABS e ASR/ESP ligada

Mensagem por Conteúdo patrocinado Hoje à(s) 15:19


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum