Ar condicionado e ventilação interna não funcionam 230E

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ar condicionado e ventilação interna não funcionam 230E

Mensagem por FINGER em Sex 30 Set 2016 - 14:23

Confrades, peço a ajuda de vcs com um problema que estou enfrentando com o ar condicionado da minha 230E

O ar não está funcionando. Quando o giro o botão no painel não liga nem o ar, nem mesmo a ventilação forçada, no entanto, ao andar com o carro é possível notar que uma pequeeena quantidade de ar bem gelado está saindo pelos difusores, mesmo com o botão do ar desligado.

Em algumas oportunidades ao pressionar fortemente o botão contra o painel o ar chegou a ligar, mas passa um pouco e desliga. Por fim, deixei de forçar o botão dessa forma, pois fico com medo de acabar quebrando-o.

Ao que tudo indica o "pobrema" deve ser ali no console, não é? O que vcs acham?

E mais uma coisa: já fico aqui sofrendo em pensar em levar esse carro para arrumar o ar e o cara da oficina ter que desmontar esse console na base do "tentativa e erro"..... Shocked Shocked 

Portanto, alguém aí tem um tutorial de como desmontar o console do sistema de ventilação?

Obrigado, desde já!![Você precisa estar registrado e conectado para ver esta imagem.][/img]


Última edição por Antônio Elias em Sab 1 Out 2016 - 13:41, editado 1 vez(es) (Razão : título)

FINGER
Usuário Bronze
Usuário Bronze

Número de mensagens : 62
Data de inscrição : 05/03/2015
Sexo : Masculino País : Brasil
Estado : Goiás

Voltar ao Topo Ir em baixo

Re: Ar condicionado e ventilação interna não funcionam 230E

Mensagem por W204 em Sex 30 Set 2016 - 22:14

Finger,

Qual chassi?

Abraço.

_________________
- Iridium Silver - W204 C180 CGI 2010/2011
- Iridium Silver - X204 GLK280 4MATIC 2008/2009
- Formal Black  - W168 A190 Avantgarde 2003/2003

W204
Moderador
Moderador

Número de mensagens : 2486
Data de inscrição : 01/05/2016
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul

Voltar ao Topo Ir em baixo

Re: Ar condicionado e ventilação interna não funcionam 230E

Mensagem por FINGER em Sab 1 Out 2016 - 10:21

Olá W204! O chassi da minha 230E é WDB1240231B328967

Abraço!

FINGER
Usuário Bronze
Usuário Bronze

Número de mensagens : 62
Data de inscrição : 05/03/2015
Sexo : Masculino País : Brasil
Estado : Goiás

Voltar ao Topo Ir em baixo

Re: Ar condicionado e ventilação interna não funcionam 230E

Mensagem por Aleanz em Sab 1 Out 2016 - 12:37

Saudações!

Na minha C124 ocorreu algo muito parecido e, apesar da minha ter o ar automático, pode ser o mesmo problema.
Se acionados os comandos no painel, com o carro em movimento e em velocidade acima de 80km/h o ar entrava gelado (ou quente, conforme regulado), se desligados os comandos no painel, não entrava ar frio.

No meu caso era o ventilador interno que havia travado. Eu mesmo o desmontei e levei pra um especialista em A/C, que resolveu meu problema por R$30,00. Segundo ele o eixo é preso na carcaça por buchas, que no meu caso travaram, ele apenas lubrificou e voltaram a funcionar normalmente, já faz quase um ano.

Segue uma foto da peça,tirada quando desmontei:

[Você precisa estar registrado e conectado para ver esta imagem.]

Aproveitei e limpei todas as peças removidas.

Esse ventilador fica abaixo da máquina do limpador de parabrisas. A brincadeira toda de desmontar e lavar e remontar ocupou uma tarde inteira, acho que em torno de 6 horas. Não tenho experiência significativa em desmontar carros, então fiz com muita calma pra não quebrar nada.

Abraço.

Aleanz
Usuário Bronze
Usuário Bronze

Número de mensagens : 70
Data de inscrição : 18/10/2013
Sexo : Masculino País : Brasil
Estado : Paraná

Voltar ao Topo Ir em baixo

Re: Ar condicionado e ventilação interna não funcionam 230E

Mensagem por FINGER em Ter 4 Out 2016 - 15:38

Olá, W204!

Vc tinha pedido o nr. do chassi da minha 230E...

O chassi dela é o WDB1240231B328967

Abraço!

FINGER
Usuário Bronze
Usuário Bronze

Número de mensagens : 62
Data de inscrição : 05/03/2015
Sexo : Masculino País : Brasil
Estado : Goiás

Voltar ao Topo Ir em baixo

Re: Ar condicionado e ventilação interna não funcionam 230E

Mensagem por W204 em Ter 4 Out 2016 - 15:59

Finger,

Segue imagem:

[Você precisa estar registrado e conectado para ver esta imagem.]

Abraço.

_________________
- Iridium Silver - W204 C180 CGI 2010/2011
- Iridium Silver - X204 GLK280 4MATIC 2008/2009
- Formal Black  - W168 A190 Avantgarde 2003/2003

W204
Moderador
Moderador

Número de mensagens : 2486
Data de inscrição : 01/05/2016
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul

Voltar ao Topo Ir em baixo

Re: Ar condicionado e ventilação interna não funcionam 230E

Mensagem por FINGER em Ter 4 Out 2016 - 16:22

Opa!! Vlw aí, W204!!

Abraço!

FINGER
Usuário Bronze
Usuário Bronze

Número de mensagens : 62
Data de inscrição : 05/03/2015
Sexo : Masculino País : Brasil
Estado : Goiás

Voltar ao Topo Ir em baixo

Re: Ar condicionado e ventilação interna não funcionam 230E

Mensagem por Conteúdo patrocinado Hoje à(s) 0:21


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum