[Resolvido]Fumaça branca ao ligar motor M271 Evo CGI - troca parafuso e junta vedação tubo resfriamento turbina

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: [Resolvido]Fumaça branca ao ligar motor M271 Evo CGI - troca parafuso e junta vedação tubo resfriamento turbina

Mensagem por kikodf1 em Qua 13 Jun 2018 - 16:53



Problema corrigido, sem fumaça ao ligar a mb.
kikodf1
kikodf1
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 9
Data de inscrição : 20/09/2017
Interesses : Cla200 c180
Sexo : Masculino País : Brasil
Estado : Estrangeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: [Resolvido]Fumaça branca ao ligar motor M271 Evo CGI - troca parafuso e junta vedação tubo resfriamento turbina

Mensagem por accateb em Qua 13 Jun 2018 - 17:14



bravissimo
accateb
accateb
Consultor Técnico
Consultor Técnico

Número de mensagens : 541
Data de inscrição : 08/01/2016
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

mais e ai foi resolvido?

Mensagem por Rodrigo augusto em Sex 16 Nov 2018 - 18:53



[Você precisa estar registrado e conectado para ver este link.] escreveu:Accateb boa noite!!!


Tenho uma SLK250 que está com o mesmo problema. No início quando não sabia o que era e meu mecânico levantou algumas suspeitas diversas, achamos melhor levar em uma concessionária para fazerem uma avaliação do que poderia ser (colher informações rsss) e me foi informado mesmo referente a este parafuso.


No orçamento porém veio também óleo e filtro de óleo... É necessário trocar o óleo para executar a troca? o óleo vaza durante o serviço??


Aproveito para lhe agradecer pelas suas fotos postadas aqui,  muito úteis!!!!


Durante minha busca pelo numero do parafuso, antes de encontrar aqui nesse fórum (e que não constava no orçamento da concessionária, claro!) acabei encontrando um site alemão muito bom onde dá pra pesquisar peças pelo modelo do carro, modelo do motor...etc   


Talvez já até seja de conhecimento de vocês, mas de qualquer forma segue:  mb-teilekatalog.info/


Abraço a todos!!
pois aqui em goias me pediram 300 reais so no parafuso na mercedes fora a mao de obra
Rodrigo augusto
Rodrigo augusto
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 16/11/2018
Interesses : Mercedes slk 250
Sexo : Masculino País : Brasil
Estado : Goiás
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: [Resolvido]Fumaça branca ao ligar motor M271 Evo CGI - troca parafuso e junta vedação tubo resfriamento turbina

Mensagem por accateb em Sab 17 Nov 2018 - 15:28



300 pratas por um parafuso especial é fogo mesmo. Dá uma olhada no caminho das pedras com os fornecedores indicados ou pede no ebay. Mesmo pagando frete e imposto ainda é capaz de valer a pena visto que o valor é baixo.

Fiz isso quando precisei de um parafuso para ajustar o camber. Tiveram a coragem de pedir R$ 680 na Bamaq por um parafuso que me custou USD 20 no ebay.

Abs
accateb
accateb
Consultor Técnico
Consultor Técnico

Número de mensagens : 541
Data de inscrição : 08/01/2016
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: [Resolvido]Fumaça branca ao ligar motor M271 Evo CGI - troca parafuso e junta vedação tubo resfriamento turbina

Mensagem por mrbritto em Sex 22 Fev 2019 - 16:09



Boa tarde confrades!

Estou com o mesmo problema!

Comprei o parafuso pelo Ebay, e acabou chegando ontem. 

Quero trocar eu mesmo esse parafuso, pois não parece ser algo complexo, porém não achei nenhum vídeo explicativo de alguém que já fez essa substituição do parafuso oco. 

Esse final de semana vou dar uma olhada com mais tempo na minha c180, alguém que já fez têm alguma recomendação ou precaução?


Abraço!
mrbritto
mrbritto
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 6
Data de inscrição : 26/07/2018
Interesses : W204 C180
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: [Resolvido]Fumaça branca ao ligar motor M271 Evo CGI - troca parafuso e junta vedação tubo resfriamento turbina

Mensagem por Antônio Elias em Sab 23 Fev 2019 - 21:38



Confrades, o título do tópico foi ampliado na parte onde constava C180 2011 e modificamos em princípio para "motor M271 Evo", uma vez que o procedimento muito bem indicado pelo [Você precisa estar registrado e conectado para ver este link.] se aplica a vários modelos. 

Interessantíssimo o tema, pesquisando pelos part-numbers consta que o parafuso da turbina foi modificado pela MB, no novo parafuso foi introduzida uma válvula que, quando o motor é desligado, não permite que o óleo flua para dentro da turbina. Aparentemente deveria ser motivo de recall a troca do parafuso ôco da turbina (A0019972401) junto com a junta de vedação do tubo de resfriamento da turbina (N000000006513). Não tenho certeza mas até onde li o M274 (que substituiu o M271) provavelmente já veio com com esse parafuso atualizado com válvula. https://www.drive2.ru/l/472810067104629425/

Caso o procedimento se aplique a outros motores turbo, nos avisem por fineza para ampliarmos novamente o tópico.
Parabéns ao [Você precisa estar registrado e conectado para ver este link.] e a todos que estão contribuindo para desmistificar os "segredos" desse reparo.  clapping

_________________
[Você precisa estar registrado e conectado para ver este link.]
Antônio Elias
Antônio Elias
Moderador
Moderador

Número de mensagens : 14888
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: [Resolvido]Fumaça branca ao ligar motor M271 Evo CGI - troca parafuso e junta vedação tubo resfriamento turbina

Mensagem por accateb em Seg 25 Fev 2019 - 11:36



Sempre bom ajudar! O serviço não têm mistério mesmo, só precisa ter as ferramentas e um pouco de aptidão mecânica!

Abs
accateb
accateb
Consultor Técnico
Consultor Técnico

Número de mensagens : 541
Data de inscrição : 08/01/2016
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: [Resolvido]Fumaça branca ao ligar motor M271 Evo CGI - troca parafuso e junta vedação tubo resfriamento turbina

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum