[Resolvido]Fumaça branca ao ligar motor M271 Evo CGI - troca parafuso e junta vedação tubo resfriamento turbina

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Resolvido]Fumaça branca ao ligar motor M271 Evo CGI - troca parafuso e junta vedação tubo resfriamento turbina - Página 3 Empty Re: [Resolvido]Fumaça branca ao ligar motor M271 Evo CGI - troca parafuso e junta vedação tubo resfriamento turbina

Mensagem por accateb em Qua 9 Out 2019 - 9:39



[Você precisa estar registrado e conectado para ver este link.] escreveu:Bom dia Confrades,


Troquei o parafuso da minha w204, inclusive fiz vídeo e postei aqui no fórum, porém ontem na partida fria notei que começou a sair fumaça novamente.

Alguém que tenha realizado este reparo aconteceu de voltar a fumacear branco?

Reparo feito dia 22 de março.

Atenciosamente,

Acho que vale a pena verificar outros possíveis pontos de falha. Só saí fumaça com o motor frio? Ela é azulada ou branca de todo?

Abs!
accateb
accateb
Consultor Técnico
Consultor Técnico

Número de mensagens : 609
Data de inscrição : 08/01/2016
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

[Resolvido]Fumaça branca ao ligar motor M271 Evo CGI - troca parafuso e junta vedação tubo resfriamento turbina - Página 3 Empty Re: [Resolvido]Fumaça branca ao ligar motor M271 Evo CGI - troca parafuso e junta vedação tubo resfriamento turbina

Mensagem por mrbritto em Ter 12 Nov 2019 - 10:40



Estava próximo a troca de óleo e parou a fumaça após a troca!!
mrbritto
mrbritto
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 10
Data de inscrição : 26/07/2018
Interesses : W204 C180
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

[Resolvido]Fumaça branca ao ligar motor M271 Evo CGI - troca parafuso e junta vedação tubo resfriamento turbina - Página 3 Empty Re: [Resolvido]Fumaça branca ao ligar motor M271 Evo CGI - troca parafuso e junta vedação tubo resfriamento turbina

Mensagem por Marujo_BSB em Sab 23 Nov 2019 - 15:37



Mudei o tópico de lugar. Estava erradamente postado na classe B

_________________
-------------------
Osvaldo
Marujo_BSB
Marujo_BSB
Moderador
Moderador

Número de mensagens : 1640
Data de inscrição : 12/01/2015
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Distrito Federal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

[Resolvido]Fumaça branca ao ligar motor M271 Evo CGI - troca parafuso e junta vedação tubo resfriamento turbina - Página 3 Empty Re: [Resolvido]Fumaça branca ao ligar motor M271 Evo CGI - troca parafuso e junta vedação tubo resfriamento turbina

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 3 de 3 Anterior  1, 2, 3

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum