Apresentação

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Apresentação

Mensagem por Denival em Ter 11 Out 2016 - 17:25

Olá meu nome é Denival, sou gerente de manutenção de uma empresa de logistica no aeroporto de Guarulhos, tenho  uma classe A  2003 que ate agora so tinha me dado prazeres ,mas ontem a mesma do nada caiu o pedal de embregem.
Abraços a todos

Se alguem puder me ajudar ficarei grato.

Denival
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 10/10/2016
Sexo : Masculino País : Brasil
Estado : São Paulo

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por W204 em Ter 11 Out 2016 - 17:37

Denival,

Seja bem vindo ao Portal.

Um abraço.

_________________
- Iridium Silver - W204 C180 CGI 2010/2011
- Iridium Silver - X204 GLK280 4MATIC 2008/2009
- Formal Black  - W168 A190 Avantgarde 2003/2003

W204
Moderador
Moderador

Número de mensagens : 2513
Data de inscrição : 01/05/2016
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por Antônio Elias em Qua 12 Out 2016 - 15:59

Denival, boas vindas e esteja em Casa.

Quanto ao problema no Classe A, se você ainda não identificou a causa para corrigir ou queira debater com os Confrades sobre o assunto, abra um tópico técnico na seção do W168 colocando mais detalhes para os Confrades acompanharem ou mesmo o auxiliarem na solução do problema, relativamente tranquilo para resolver. 

Forte abraço.

_________________
[Você precisa estar registrado e conectado para ver este link.]

Antônio Elias
Moderador
Moderador

Número de mensagens : 11787
Data de inscrição : 24/07/2010
Sexo : Masculino País : Brasil
Estado : Minas Gerais

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por luiz oliveira em Qua 12 Out 2016 - 23:06

bem-vindo,confrade

forte abraço



luiz oliveira      cabo frio       rj

luiz oliveira
Usuário Platina
Usuário Platina

Número de mensagens : 1445
Data de inscrição : 24/08/2011
Sexo : Masculino País : Brasil

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por Pedroalexrj em Qui 13 Out 2016 - 8:22

Seja BENZvindo meu caro.
Poste fotos da sua W168...
Como "caiu"? Afundou vc diz?
Não entendo mto de W168...mas...crie um tópico sobre...que a galera debate.
forte abs.

_________________
[Você precisa estar registrado e conectado para ver esta imagem.]
                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´

Pedroalexrj
Moderador
Moderador

Número de mensagens : 5228
Data de inscrição : 13/08/2010
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por Carlos Alfredo em Sex 14 Out 2016 - 11:25

Bem vindo e boa sorte na solução do problema. Também me parece relativamente fácil.

Carlos Alfredo
Usuário Bronze
Usuário Bronze

Número de mensagens : 147
Data de inscrição : 08/03/2010
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por machadosl em Sex 14 Out 2016 - 16:17

Bem vindo Denival, espero que consiga resolver em breve seu problema.
Abraços,
Sergio

machadosl
Usuário Ouro
Usuário Ouro

Número de mensagens : 877
Data de inscrição : 10/04/2016
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro

Voltar ao Topo Ir em baixo

Re: Apresentação

Mensagem por Conteúdo patrocinado Hoje à(s) 19:49


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum