Potência do motor

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Potência do motor

Mensagem por Tiago Silva em Qui 20 Out 2016 - 7:53



OBom dia meus amigos,tenho uma Mercedes ml 320 blindada,ela está com perca de potência muito grave,piso fundo no acelerador e ela não responde tem vez que ela morre a as duas primeiras luzes do painel fica ligada direta,me ajudem pq já levei em vários Mecanico e cada um fala uma coisa...
avatar
Tiago Silva
Desativado - Registro desatualizado pendente regularização

Número de mensagens : 1
Data de inscrição : 13/06/2016
Interesses : Opniões
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Potência do motor

Mensagem por machadosl em Qui 20 Out 2016 - 10:12



Pode ser defeito da bomba de gasolina, regulador de pressão ou filtro de gasolina entupido, nesse caso tem que medir a pressão da linha de combustível.
Outra possibilidade são os cabos de vela, velas ou bobinas ruins, para isso tem que se medir a corrente que passa por cada cabo com um ociloscópio portátil por exemplo ou, tirar os cabos e velas 1 a 1 e medir a condutividade deles que deve ser igual ou bem próxima.
Também, pode ser sensor de rotação dando defeito, mas é mais comum isso acontecer com o carro quente e a frequência vai se tornando maior até que o carro não pega mais.
Espero ter ajudado,
Sergio
avatar
machadosl
Usuário Platina
Usuário Platina

Número de mensagens : 1756
Data de inscrição : 10/04/2016
Interesses : Carros, doenças humanas, vírus, imunologia
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Potência do motor

Mensagem por Carlos Alfredo em Qui 20 Out 2016 - 11:49



Tiago, além das possibilidades muito bem levantadas pelo confrade Sergio, tive uma que acompanhei defeito parecido com o seu e era simplesmente entrada de ar falso no duto próximo da admissão que comprometia (enganava) o funcionamento dos sensores. Abraço e boa sorte.
avatar
Carlos Alfredo
Usuário Prata
Usuário Prata

Número de mensagens : 407
Data de inscrição : 08/03/2010
Interesses : veículos mercedes
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Potência do motor

Mensagem por luiz oliveira em Qui 20 Out 2016 - 13:39



olá tiago. para vc não perder tempo e dinheiro, leva o seu carro ao joão bosco, oficina avanti. ele é o cara. profundo conhecedor das nossas MB, honesto e pratica preços justos.
oficina avanti
avenida moreira guimarães, 1083 - tel 5093-8221     moema

vindo do aeroporto de congonhas sentido centro,logo após o viaduto sobre a av dos bandeirantes. fica a direita, logo após o primeiro posto shell e antes do segundo posto shell.

forte abraço, boa sorte e, por favor, nos mantenha informados da sua aventura.

luiz oliveira       cabo frio        rj
avatar
luiz oliveira
Usuário Platina
Usuário Platina

Número de mensagens : 1591
Data de inscrição : 24/08/2011
Interesses : vela, pesca, música, golfe
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Potência do motor

Mensagem por Pedroalexrj em Sex 21 Out 2016 - 11:35



De fato, melhor dica eh levar em quem entende.  E passar o scanner.. pra ver que erros tem...e solucionar sem trocar um monte de coisas desnecessárias....
Forte abs

_________________
[Você precisa estar registrado e conectado para ver esta imagem.]
                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´
avatar
Pedroalexrj
Moderador
Moderador

Número de mensagens : 5693
Data de inscrição : 13/08/2010
Interesses : MB's...'carros' e etc...
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Potência do motor

Mensagem por W204 em Sex 21 Out 2016 - 12:08



Tiago,

Por gentileza, faça a sua apresentação na área de novos usuários ([Você precisa estar registrado e conectado para ver este link.]) para que possamos lhe conhecer e ajudar da melhor maneira.

Um abraço.

_________________
- Iridium Silver - W204 C180 CGI 2010/2011
- Iridium Silver - X204 GLK280 4MATIC 2008/2009
- Formal Black  - W168 A190 Avantgarde 2003/2003
avatar
W204
Moderador
Moderador

Número de mensagens : 2970
Data de inscrição : 01/05/2016
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Potência do motor

Mensagem por Antônio Elias em Sex 21 Out 2016 - 21:29



Tiago, em que pese as respostas já apresentadas de bom grado pelos Confrades, lembro-lhe que todos os iniciantes são orientados no e'mail que cada um recebe após inscrever-se que para participar da área técnica é necessária prévia apresentação para evitar presença de fakes e outras situações que infelizmente ocorrem no meio virtual, para participar nas demais áreas não técnicas não é necessário inclusive.

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13634
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Potência do motor

Mensagem por Antônio Elias em Sex 21 Out 2016 - 22:01



Voltando ao tema do tópico, as luzes acessas no painel são BAS ESP? E também não sabemos qual é o ano da sua ML? 

Essa última informação geralmente as pessoas mencionam também na apresentação e no próprio tópico para não restar dúvida em relação a avatar e etc, pode até parecer desnecessária mas no seu caso específico pode ser relevante pois a partir das 2000 adiante a MB realizou uma série de mudanças na eletrônica embarcada, um exemplo nas pós 2000 a Mercedes mudou o sistema de sensores relacionados ao sistema ESP e adotou um único de aceleração transversal, já as pré-2000 ainda possuem sistema "apoiado" em 2 sensores, o yaw rate e o de aceleração transversal funcionando em conjunto enviando sinais para o módulo que gerencia o motor e há relatos de problemas em ambos ou num deles com sintomas diferentes entre si e acendem os avisos ESP BAS, na maioria dos casos cortam o binário do motor e não deixa engatar a Low Range, no seu caso a reduzida funciona?

Supondo pela lógica dos relatos que os avisos de alertas sejam realmente ESP e BAS, não tenho certeza nas primeiras MLs mas no painel das 2000 aparecem juntas, se for você tem aí problemas relacionados aos sistemas de tração e estabilidade interligados, presumindo que a ML do tópico seja a 320 98/99 que consta no avatar acredito que problema possa estar mais relacionado ou ao sensor yaw rate ou o de aceleração, poste no tópico o chassis dela que facilita tirar essa dúvida e confirmar qual sistema está na sua ML, enfim nas primeiras MLs quando o problema não está em um simples mal contato no sensor interruptor do pedal de freio que interliga os sistemas, geralmente é o yaw rate sensor que causa as avarias com sintomas de corte de potência no M112, para ter certeza só passando no Star Diagnózis.

Essa ML foi blindada recentemente?

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13634
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Chip para o A 160

Mensagem por luciano neves porto em Qui 29 Jun 2017 - 11:50



[Você precisa estar registrado e conectado para ver este link.] escreveu:olá tiago. para vc não perder tempo e dinheiro, leva o seu carro ao joão bosco, oficina avanti. ele é o cara. profundo conhecedor das nossas MB, honesto e pratica preços justos.
oficina avanti
avenida moreira guimarães, 1083 - tel 5093-8221     moema

vindo do aeroporto de congonhas sentido centro,logo após o viaduto sobre a av dos bandeirantes. fica a direita, logo após o primeiro posto shell e antes do segundo posto shell.

forte abraço, boa sorte e, por favor, nos mantenha informados da sua aventura.

luiz oliveira       cabo frio        rj

Bom dia amigos! Meu A 160 já anda bem mas quero melhporar um pouco pois ainda não adquiri o 190 como quero. Tem alguma mutretinha simples que melhore tipo , Chip , cabos , velas ect....?
avatar
luciano neves porto
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 22
Data de inscrição : 28/06/2017
Interesses : Dúvidas , sugestões e troca de informações
Sexo : Masculino País : Brasil
Estado : Bahia
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Como assim esntrada de Ar faalso ?

Mensagem por Charles Dambrowsky em Dom 10 Set 2017 - 17:57



[Você precisa estar registrado e conectado para ver este link.] escreveu:Tiago, além das possibilidades muito bem levantadas pelo confrade Sergio, tive uma que acompanhei defeito parecido com o seu e era simplesmente entrada de ar falso no duto próximo da admissão que comprometia (enganava) o funcionamento dos sensores. Abraço e boa sorte.

Amigo tenho uma ml 430, um belo dia fui pra praia e quando voltei dei uma celerada a mais ela cortou o motor e comessou a falhar e deste dia endiante mumca mais funcionpou, passei o scaner acusou sensor de fluxo de ar. eu troquei o sensor mas ele continuou falhando . e um dia sem mais e sem manos ficou normal . funcionou por um mes e entgão voltou o problema novamente . E agora como se nao bastasse a luz do oleo fica copntantemente acesa alias quase constantemente. Ja verifiquei o nivel do oleo e esta tudo ok. O que sera que pode ser este dois problemas, o filtro de gasolina nunca fio trocadao em quatro anos que estou com carro, acha que pode ter algo ahaverm.
Ha detalhe tem uma especie de solenoide poerto de onde acelera o carro acima dos modulos d efusicel quando ligo um fio nesta solenoide ele funciona normalmente , entao imaginei que o sensor de fluxo de ar manda algum comando para esta solenoite e por algum motivo quando eu plugo o cabo no sansor d efluxo de ar ela morre, mas ja troquei oi sensor sera que ele pode estar com defeito ?
avatar
Charles Dambrowsky
Cadastro desatualizado pendente regularização

Número de mensagens : 13
Data de inscrição : 31/05/2015
Interesses : Informações
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Potência do motor

Mensagem por Seissler em Dom 10 Set 2017 - 18:34



ola,

muitos erros e alguns vezes funciona alguns nao, deste uma indicação do fiação - chicote do Motor, mas para um ML deste defeito ficar pouco sedo. quando KM e ano deste carro? muito usado no trafico lento?

e logo falta do manutenção excluído agora...todos 2 filtro do gasolina etc etc...vc escanear com Stardiagnosis ou uma genérico Chinesa? correto velas NAO NKG etc etc...

att

Seissler
Usuário Prata
Usuário Prata

Número de mensagens : 442
Data de inscrição : 15/04/2012
Interesses : muitas
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Potência do motor

Mensagem por Antônio Elias em Dom 10 Set 2017 - 19:03



Charles, o filtro de combustível de W163 funciona com regulador de pressão interno, acho que pode ter algo a ver sim, checaria pressão na linha inclusive hipótese de bomba gasolina fraca.

Sensor Maf novo de qual marca? OEM geralmente só Bosch dá 100% certo.

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13634
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum