Barulho da Bomba de vácuo na ignição - partida a frio

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Barulho da Bomba de vácuo na ignição - partida a frio

Mensagem por Osmar Cândido Rodrigues J em Sab 29 Out 2016 - 21:51



Boa noite a todos, como ja relatei anteriormente o problema na partida com o carro frio em minha C230, tem um efeito tal q devo esperar a aceleração estabilizar para poder andar. E nesse momento surge um barulho na bomba de vácuo que fica na parte frontal do motor e tem sua mangueira conectada no filtro de ar do carro. Pergunto a vcs se ja tiveram problema com esta formação inicial de vacuo e se os efeitos deste problema são similares aos que relato?
Obrigado
avatar
Osmar Cândido Rodrigues J
Usuário Bronze
Usuário Bronze

Número de mensagens : 61
Data de inscrição : 26/07/2016
Interesses : Falhas, informações, Notícias
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Barulho da Bomba de vácuo na ignição - partida a frio

Mensagem por Antônio Elias em Sab 29 Out 2016 - 23:03



Quanto tempo em média para cair as rotações do motor à faixa normal de uso? Demora pegar?

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13229
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Barulho da Bomba de vácuo na ignição - partida a frio

Mensagem por Osmar Cândido Rodrigues J em Dom 30 Out 2016 - 11:51



Bom dia Antônio Elias, o tempo é de aproximadamente 50s e ela pega normalmente, nao rateia pra pegar.
Hj recoloquei o case do filtro, estava um pouco desencaixado, a oscilação diminuiu mas a bomba ficou ligada na rotação mais alta até a rotação cair p 1000rpm. 
Esta semana irei trocar velas, pois nao foi trocado com 100000km e estou fazendo os serviços básicos.
avatar
Osmar Cândido Rodrigues J
Usuário Bronze
Usuário Bronze

Número de mensagens : 61
Data de inscrição : 26/07/2016
Interesses : Falhas, informações, Notícias
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Barulho da Bomba de vácuo na ignição - partida a frio

Mensagem por Pedroalexrj em Dom 30 Out 2016 - 19:15



Creio que essa bomba que vc se refere, é a bomba insufladora de combustível não?
Ela é acionada na "primeira partida" para que o veículo polua menos na partida, já que é injetado mais combustível qdo se dá a partida.
Pode ser que ela tenha uma manutenção...sinceramente, nunca vi...a minha aciona pela manhã tb...uns 50seg...depois desliga...
É um barulho meio agudo não é? tipo um zumbido?
Pode ser entrada falsa de ar cara, em algum local...redobre as atenções nesse sentido...procure...pq pode ser isso
No aguardo.
forte abs.

_________________
[Você precisa estar registrado e conectado para ver esta imagem.]
                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´
avatar
Pedroalexrj
Moderador
Moderador

Número de mensagens : 5544
Data de inscrição : 13/08/2010
Interesses : MB's...'carros' e etc...
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Problema resolvido

Mensagem por Osmar Cândido Rodrigues J em Qua 2 Nov 2016 - 15:47



O problema de fato Estou em reuniao uma entrada de ar falço no encaixe do case do filtro no bocal do MAF, resolvi e esta tudo otimo.
O barunho da bomba e esse agudo mesmo q surge na partida por uns 50s, me parece estar normal e de acordo com o relato do confrade Pedro.
No mais, agradeço ao forum, pois com nossas conversas eu consegui resolver os maiores problemas que eu encontrei no meu carro e agora ela está justa e perfeita.

Att

Osmar
avatar
Osmar Cândido Rodrigues J
Usuário Bronze
Usuário Bronze

Número de mensagens : 61
Data de inscrição : 26/07/2016
Interesses : Falhas, informações, Notícias
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Barulho da Bomba de vácuo na ignição - partida a frio

Mensagem por Pedroalexrj em Qua 2 Nov 2016 - 17:45



Show parceiro...que bom...fico feliz pela sua estrela...
Entradas falsas de ar são problemas comuns...e bem fácil de resolver...
Maravilha..
Valeu pelo feedback.
Forte abs.

_________________
[Você precisa estar registrado e conectado para ver esta imagem.]
                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´
avatar
Pedroalexrj
Moderador
Moderador

Número de mensagens : 5544
Data de inscrição : 13/08/2010
Interesses : MB's...'carros' e etc...
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Barulho da Bomba de vácuo na ignição - partida a frio

Mensagem por luiz oliveira em Qui 3 Nov 2016 - 10:40



olá osmar. que bom que seu problema foi resolvido e que sua estrela está justa e perfeita. aceite meu TFA, em ambas, meu irmão.

forte abraço


luiz oliveira      cabo frio      rj
avatar
luiz oliveira
Usuário Platina
Usuário Platina

Número de mensagens : 1589
Data de inscrição : 24/08/2011
Interesses : vela, pesca, música, golfe
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Barulho da Bomba de vácuo na ignição - partida a frio

Mensagem por Osmar Cândido Rodrigues J em Sex 4 Nov 2016 - 6:42



Luiz, obrigado.
TFA
avatar
Osmar Cândido Rodrigues J
Usuário Bronze
Usuário Bronze

Número de mensagens : 61
Data de inscrição : 26/07/2016
Interesses : Falhas, informações, Notícias
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum