ml 320 acendendo bas/esp e ets

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

ml 320 acendendo bas/esp e ets

Mensagem por cristiano gabriel moreira em Sex 11 Nov 2016 - 14:12



boa tarde acabei de chegar da css com noticias não muito boas , de acordo com técnicos terei que trocar sensores de tacometria das rodas dianteiras e interruptor de freio para resolver este problema, ha alguma possibilidade de  ser apenas interruptor de freio? poderia colocar sensores usados, já que o novo extrapola a lógica de valores para manutenção.
avatar
cristiano gabriel moreira
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 3
Data de inscrição : 11/11/2016
Interesses : informações sobre w163 ml 320
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: ml 320 acendendo bas/esp e ets

Mensagem por W204 em Sex 11 Nov 2016 - 14:30



Cristiano,

Por gentileza, faça a sua apresentação na área de novos usuários ([Você precisa estar registrado e conectado para ver este link.]) para que possamos lhe conhecer e ajudar da melhor maneira, além de ser necessário para a utilização da área técnica.

Obrigado.

_________________
- Iridium Silver - W204 C180 CGI 2010/2011
- Iridium Silver - X204 GLK280 4MATIC 2008/2009
- Formal Black  - W168 A190 Avantgarde 2003/2003
avatar
W204
Moderador
Moderador

Número de mensagens : 2983
Data de inscrição : 01/05/2016
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum