motor apaga do nada, especialmente em curvas para a direita

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

motor apaga do nada, especialmente em curvas para a direita

Mensagem por Christoph Jaster em Ter 13 Dez 2016 - 21:06



Boa noite a todos

Sim, esse curioso (e preocupante) fato vem ocorrendo há alguns meses: o motor do meu C280 (1996, L6) apaga em plena marcha, prioritariamente quando faço uma curva um pouco mais acentuada para a direita. Nessas ocasiões as luzes do painel acendem, como quando a ignição está na posição antes de acionar o arranque.
Claro que se trata de um mal-contato elétrico, pois após isso, normalmente é possível dar o arranque no motor sem maiores problemas. Mas antes que eu comece a procurar no escuro, compartilho esse assunto com os amigos, talvez alguém tenha algum palpite para uma fácil solução.

Muito obrigado e saudações.

Christoph Jaster
avatar
Christoph Jaster
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 14
Data de inscrição : 07/03/2016
Interesses : náutica, mecânica, ciências ambientais
Sexo : Masculino País : Brasil
Estado : Amazonas
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: motor apaga do nada, especialmente em curvas para a direita

Mensagem por Cffj em Qua 14 Dez 2016 - 5:37



Procure o relé de sibretensão e veja se não há mal contato. Veja tambem seu chicote elétrico. O ano do seu carro, 96/97 mostra que ele ainda pode estar com o sistema de chicotes proplemãticos, de 94 a início de 97. Observe se não está quebradiço ou fechando curto.
avatar
Cffj
Usuário Ouro
Usuário Ouro

Número de mensagens : 529
Data de inscrição : 13/01/2014
Interesses : Carros
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum