Inibidor de partida acionado após queimar fusivel 30

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Inibidor de partida acionado após queimar fusivel 30

Mensagem por André Trucks em Qui 29 Dez 2016 - 13:07



Olá caros confrades.
Hoje pela manhã fui ligar a classe a 190 e de repente a direção ficou dura, após isso desliguei e retirei a chave porem as luzes do painel continuaram acesas, recoloquei a chave no contato e tentei dar partida e apareceu start error no painel, fui olhar os fusiveis e percebi que o fusivel 30 e 32 estavam abertos, troquei os mesmos porem agora a partida é interrompida em 2 segundos aproximadamente, ou seja , coloco a chave e dou partida ele roda o motor e para, depois não da mais partidas, se eu retiro o cabo da bateria ele volta a dar partida de 2 segundos e se repete o defeito, estava lendo em outro tópico que existe um relé inibidor de partida, ele se chama relé k3, procurei por todo canto aqui e não encontrei.
Alguém tem alguma sugetão.
avatar
André Trucks
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 28/12/2016
Interesses : Conhecimento
Sexo : Masculino País : Estados Unidos
Estado : Pernanbuco
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Inibidor de partida acionado após queimar fusivel 30

Mensagem por W204 em Sex 30 Dez 2016 - 22:00



André Trucks,

Seja bem vindo ao Portal.
Por gentileza, faça a sua apresentação na área de novos usuários ([Você precisa estar registrado e conectado para ver este link.]) para que possamos lhe conhecer e ajudar da melhor maneira, além de ser necessária para a utilização da área técnica.

Obrigado.

_________________
- Iridium Silver - W204 C180 CGI 2010/2011
- Iridium Silver - X204 GLK280 4MATIC 2008/2009
- Formal Black  - W168 A190 Avantgarde 2003/2003
avatar
W204
Moderador
Moderador

Número de mensagens : 2951
Data de inscrição : 01/05/2016
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Inibidor de partida acionado após queimar fusivel 30

Mensagem por André Trucks em Sex 6 Jan 2017 - 10:37



Problema resolvido.
O defeito era um alarme que foi instalado no carro pelo antigo proprietário.
Descobri sem querer, na verdade quem descobriu foi minha filha que sem querer apertou o botão do alerta e os vidros e travas se fecharam.
O interessante é que eu não possuia o controle remoto deste alarme. 
Outra situação interessante era que após ligar o alerta e acionar o alarme a bateria se esgotava em aproximadamente 5 minutos.
Retirei o alarme e religuei a fiação da forma original e tudo voltou a funcionar, inclusive as luzes de cortesia que antes não acendiam.
Espero que ajudem os amigos do clube e entendam que alarme em classe a sempre vai dar algum erro.
avatar
André Trucks
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 28/12/2016
Interesses : Conhecimento
Sexo : Masculino País : Estados Unidos
Estado : Pernanbuco
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum