Classe A 160 não dá a partida

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Classe A 160 não dá a partida

Mensagem por sandroferrari em Qui 26 Jan 2017 - 10:16



Bom dia
Estou com classe A 160 manual a qual realizei a troca da embreagem, após montar o carro ele não dá a partida. A bateria está carregada e o motor de arranque funciona manualmente. Alguma ideia do que pode ser o problema?
avatar
sandroferrari
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 26/01/2017
Interesses : dicas
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Classe A 160 não dá a partida

Mensagem por Espindola Power Head's em Qua 15 Fev 2017 - 10:40



Sandro, normalmente elas fazem isso pq a chave pode ter chegado no fim da sua vida util. que é de 11mil partidas.
avatar
Espindola Power Head's
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 49
Data de inscrição : 15/02/2017
Interesses : ajudar e aprender
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Classe A 160 não dá a partida

Mensagem por W204 em Qua 15 Fev 2017 - 22:58



Sandro,

Por gentileza, faça a sua apresentação na área de novos usuários para que possamos lhe conhecer e ajudar da melhor maneira, além de ser necessária para a utilização da área técnica.

Um abraço.

_________________
- Iridium Silver - W204 C180 CGI 2010/2011
- Iridium Silver - X204 GLK280 4MATIC 2008/2009
- Formal Black  - W168 A190 Avantgarde 2003/2003
avatar
W204
Moderador
Moderador

Número de mensagens : 2970
Data de inscrição : 01/05/2016
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Classe A 160 não dá a partida

Mensagem por pedrocampelojr em Ter 23 Maio 2017 - 20:36



Espindola Power Head's escreveu:Sandro, normalmente elas fazem isso pq a chave pode ter chegado no fim da sua vida util. que é de 11mil partidas.
Desculpe a minha ignorância: isso procede????
avatar
pedrocampelojr
Usuário Bronze
Usuário Bronze

Número de mensagens : 86
Data de inscrição : 23/07/2015
Interesses : carros
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Classe A 160 não dá a partida

Mensagem por valderifs em Dom 28 Maio 2017 - 18:15



De forma nenhuma. 11 mil partidas, se a pessoa usar o carro todos os dias, ligar duas vezes por dia, no máximo, daria 14 anos somente de uso.
avatar
valderifs
Usuário Prata
Usuário Prata

Número de mensagens : 310
Data de inscrição : 08/11/2015
Interesses : Mecânica do Classe A 190
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Classe A 160 não dá a partida

Mensagem por Fabrício Marcant em Qui 15 Jun 2017 - 21:58



Boa noite amigo Sandro. Quando você liga o carro, o painel acende normalmente e não dá a partida, com certeza foi o transponder, ou seja, o chip que fica dentro da chave que perdeu. Verifique se este foi o seu caso. Se você perdeu o chip, terá que retirar o imobilizador e pedir para um profissional na área fazer um novo chip, codificando pelo imobilizador. Boa sorte!
avatar
Fabrício Marcant
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 20
Data de inscrição : 12/07/2015
Interesses : tudo sobre o MB classe A
Sexo : Masculino País : Brasil
Estado : Bahia
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Classe A 160 não dá a partida

Mensagem por Geovanine Gomes Cunha em Dom 2 Jul 2017 - 0:35




Olá gente, sou novo nesse forum e do Rio de Janeiro.

Estou com o seguinte problema no meu Classe A 190:

As vezes ao girar a chave da ignição, depois de acesas todas as luzes do painel, o carro não liga, não dá partida, como se o motor de arranque não funcionasse, sem dar qualquer sinal.

E quando desligo, às vezes, a chave da ignição nessa situação ela fica preza na ignição, não quer sair ao tentar retirar.

Após umas três tentativas tudo volta ao normal, estranhamente.

Muito grato a alguém que puder me auxiliar.



avatar
Geovanine Gomes Cunha
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 15
Data de inscrição : 01/07/2017
Interesses : Forum sobre Mercedes Classe 190 automática
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum