falha 388

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

falha 388

Mensagem por Carlos Faria em Sab 4 Fev 2017 - 14:12



Oi, tenho uma classe a 160 modelo 2000, ela começou a perder potência e apresentar o código de falha -388 com duas chaves de boca do lado. Alguém pode me dizer o que eu devo fazer para consertar?
avatar
Carlos Faria
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 04/02/2017
Interesses : mercedes
Sexo : Masculino País : Brasil
Estado : Distrito Federal
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: falha 388

Mensagem por Antônio Elias em Qui 9 Fev 2017 - 0:41



Usuário Carlos Faria, ficamos no aguardo do procedimento de apresentação/recepção necessário para participar de área técnica conforme você concordou fazê-lo ao clicar em aceitar inscrever-se, será salutar esclarecer na apresentação de onde você está postando (não está em Goiás?!) e maiores informações sobre sua pessoa para que o nick seja recepcionado antes de prosseguir em área técnica: 
[Você precisa estar registrado e conectado para ver este link.]

Esse aviso do Assyst no painel não tem relação - pelo menos direta - com perda de potência, após o procedimento de recepção desbloquearemos o tópico para continuidade.

Att.

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13701
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum