Apresentação Dremerios

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Apresentação Dremerios

Mensagem por dremerios em Ter 7 Fev 2017 - 11:59



Olá me chamo Danillo, tenho 27 anos, sou formato em 90% das áreas de informatica, tenho formação em engenharia elétrica e tenho conhecimento intermediário em Mecânica automotiva,

Comprei uma Mercedes Benz classe A 190 (w168) a um mês, tenho muitas duvidas relacionadas ao carro pois sempre fui fã de CARBURAÇÃO e estou tendo meu primeiro carro a injeção e eletrônico, espero q todos possam me ajudar!
avatar
dremerios
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 9
Data de inscrição : 03/01/2017
Interesses : Duvidas sobre manutenção
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Apresentação Dremerios

Mensagem por machadosl em Ter 7 Fev 2017 - 14:07



Seja bem vindo Demerios!
Os carros injetados não são tão complicados assim, o problema maior, ao meu ver, é interpretar as causas de um código de erro gerados na central. Isso vai muito da expertise do profissional. Eu ainda não tenho essa expertise, mas vou chegando lá com ajuda do pessoal deste e de outros fóruns.
Abraços,
Sergio
avatar
machadosl
Usuário Platina
Usuário Platina

Número de mensagens : 1858
Data de inscrição : 10/04/2016
Interesses : Carros, doenças humanas, vírus, imunologia
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Apresentação Dremerios

Mensagem por luiz oliveira em Ter 7 Fev 2017 - 18:48



bem-vindo,confrade

forte abraço



luiz oliveira       cabo frio      rj
avatar
luiz oliveira
Usuário Platina
Usuário Platina

Número de mensagens : 1592
Data de inscrição : 24/08/2011
Interesses : vela, pesca, música, golfe
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Apresentação Dremerios

Mensagem por dremerios em Qua 8 Fev 2017 - 9:47



estou tendo agora um pequeno problema com o VELOCIMETRO! ele nao funciona e as luzes! SRS, BAS, FREIO DE MAO, FREIO, BRAKE, não apagam de jeito nenhum, jah olhei todos os fusiveis e nd!

Percebi tbm q quando acendo a lanternas no painel nao ilumina entre o 80 a 140! sera q deve ser alguma lampada queimada ? isso interfere nas outras luzes ? sera cabo mal encaixado ? alguem jah passou pelo mesmo problema ? como resolveram ?
avatar
dremerios
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 9
Data de inscrição : 03/01/2017
Interesses : Duvidas sobre manutenção
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Apresentação Dremerios

Mensagem por Valdinei Nelvo em Qua 8 Fev 2017 - 16:25



Seja Muito Bem Vindo Meu Caro,

Grande Abraço fique com Deus !!
avatar
Valdinei Nelvo
Usuário Prata
Usuário Prata

Número de mensagens : 282
Data de inscrição : 24/04/2015
Interesses : Fornecimento de Peças
Sexo : Masculino País : Paraguay
Estado : Mato Grosso do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Apresentação Dremerios

Mensagem por W204 em Seg 13 Fev 2017 - 22:03



Danillo,

Seja bem vindo ao Portal.

Um abraço.

_________________
- Iridium Silver - W204 C180 CGI 2010/2011
- Iridium Silver - X204 GLK280 4MATIC 2008/2009
- Formal Black  - W168 A190 Avantgarde 2003/2003
avatar
W204
Moderador
Moderador

Número de mensagens : 2989
Data de inscrição : 01/05/2016
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Apresentação Dremerios

Mensagem por Conteúdo patrocinado




Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum