Classe A 160 2001 - Perda de força após longo período no trânsito

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Classe A 160 2001 - Perda de força após longo período no trânsito

Mensagem por xYhago em Dom 12 Fev 2017 - 12:59



Olá a todos, primeiramente já peço desculpa aos administradores e membros se já existe algum tópico relacionado ao meu problema, pesquisei alguns, mas todos que se relacionam ao problema de perda de força não parecem ter a mesma causa que o meu.

 Seguindo o tópico, essa semana sofri com esse problema duas vezes, ele sempre acontece depois de um longo período no transito, parado em marcha lenta e utilizando apenas a 1° e no máximo a 2° marcha durante o percurso.
Depois de um tempo nesse estado, o carro começa a engasgar na aceleração e logo após perde a potência, chegando a 1.500 rpm mesmo com o acelerador até o fundo. Percebe-se que há algo de errado, pois o motor se comporta de forma estranha com vibrações fora do normal, como se estivesse engasgando. Se eu desligo, o carro liga novamente de modo normal, algumas vezes o motor já inicia sem força, outras depois de uma aceleração normal, ele volta a este estado incomum.

 Se o carro fica desligado por algumas horas ele volta ao normal, se for alguns minutos ele anda no máximo de 500 m a 1 Km forçando o motor em acelerações misturadas com trancos e logo após volta ao mesmo estado falho e com vibrações anormais. Entrei em contato com um amigo que conhece alguns aspectos técnicos do carro e ele comentou sobre um provável problema de bobina gerando muito calor. O que os amigos acham que pode ser ?

Abasteço o carro em somente 2 ou 3 postos de confiança, na primeira vez que ocorreu esse problema, logo após ,troquei as velas e o filtro de ar que já estavam gastos (o carro se comportou normalmente em um transito leve). A 2 meses fiz a limpeza do corpo de borboleta, a bateria do carro é nova também.


Última edição por Antônio Elias em Seg 13 Fev 2017 - 2:29, editado 1 vez(es) (Razão : título inserido o ano fabricação para identificar o sistema de injeção com Maf)
avatar
xYhago
Desativado - Registro desatualizado pendente regularização

Número de mensagens : 6
Data de inscrição : 27/02/2016
Interesses : Conhecer mais sobre MB´s
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Classe A 160 2001 - Perda de força após longo período no trânsito

Mensagem por Antônio Elias em Seg 13 Fev 2017 - 2:41



Está me parecendo problema com o sensor Maf fundido à Ecu, consta que as lâminas são autolimpantes, ou talvez problema na mistura ar x combustível alterada por alguma entrada de ar falsa, checou se a mangueira rabo de porco está intacta?

_________________
[Você precisa estar registrado e conectado para ver este link.]
avatar
Antônio Elias
Moderador
Moderador

Número de mensagens : 13509
Data de inscrição : 24/07/2010
Interesses : Mercedes !!!
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Classe A 160 2001 - Perda de força após longo período no trânsito

Mensagem por xYhago em Seg 13 Fev 2017 - 6:42



Sim, a rabo de porco está intacta. Ainda, sou leigo em relação ao carro, fui aprendendo mais resolvendo os problemas que ele apresentou ao longo do uso. Mas como eu comentei, você acha que pode ser a bobina esquentando ?
avatar
xYhago
Desativado - Registro desatualizado pendente regularização

Número de mensagens : 6
Data de inscrição : 27/02/2016
Interesses : Conhecer mais sobre MB´s
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Classe A 160 2001 - Perda de força após longo período no trânsito

Mensagem por Leon 1.6 em Seg 13 Fev 2017 - 7:39



Como estão a pressão e a vazão do sistema de alimentação de combustível?

Você não relatou ter feito a troca do filtro de combustível... é possível que o filtro esteja saturado, forçando a bomba, que perde eficiência com o aquecimento.
avatar
Leon 1.6
Usuário Ouro
Usuário Ouro

Número de mensagens : 578
Data de inscrição : 16/06/2010
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Classe A 160 2001 - Perda de força após longo período no trânsito

Mensagem por Yhago Cruz em Seg 13 Fev 2017 - 8:39



Edit: ignore esta mensagem. Pelo celular acabei logando pelo facebook . 
Perdão
avatar
Yhago Cruz
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 1
Data de inscrição : 08/12/2016
Interesses : Aprender mais sobre os carros
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Classe A 160 2001 - Perda de força após longo período no trânsito

Mensagem por xYhago em Seg 13 Fev 2017 - 8:47



[size=48]Realmente, não olhei o filtro de combustivel Leon, vou pedir para verificar, mas tenho uma atualização.[/size]

[size=48] Mais cedo fui ligar o carro para sair e ele ainda liga normalmente, mas eu percebi que ao acelerar em marcha lenta ele baixa bastante os giros após a aceleraçao. Chegando a ficar um "silêncio". Engatei a ré a para sair e depois da primeira movimentação o carro começou a acelerar sozinho para não morrer, mas não adiantou ao engatar a primeira , ele não consegue andar nem 10 metros sem morrer ou dar solavancos.[/size]
avatar
xYhago
Desativado - Registro desatualizado pendente regularização

Número de mensagens : 6
Data de inscrição : 27/02/2016
Interesses : Conhecer mais sobre MB´s
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Classe A 160 2001 - Perda de força após longo período no trânsito

Mensagem por miguelfp em Ter 14 Fev 2017 - 11:52



Amigo, comprei a uma A160 recente e tenho pesquisado muito a respeito, vi em outro forum problemas parecidos com o seu um usuário resolveu trocando o sensor de rotação e o outro trocando a bomba de combustível, de uma checada nesses itens.

abraço e boa sorte.
avatar
miguelfp
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 7
Data de inscrição : 06/02/2017
Interesses : Classe A
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Advetência

Voltar ao Topo Ir em baixo

Re: Classe A 160 2001 - Perda de força após longo período no trânsito

Mensagem por xYhago em Dom 19 Fev 2017 - 14:47



miguelfp escreveu:Amigo, comprei a uma A160 recente e tenho pesquisado muito a respeito, vi em outro forum problemas parecidos com o seu um usuário resolveu trocando o sensor de rotação e o outro trocando a bomba de combustível, de uma checada nesses itens.

abraço e boa sorte.
 Obrigado pela dica, ainda estou averiguando.
avatar
xYhago
Desativado - Registro desatualizado pendente regularização

Número de mensagens : 6
Data de inscrição : 27/02/2016
Interesses : Conhecer mais sobre MB´s
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Classe A 160 2001 - Perda de força após longo período no trânsito

Mensagem por xYhago em Ter 16 Maio 2017 - 17:36



Depois de voltar de uma longa viagem (3 meses) ,  durante esse tempo o carro ficou aos cuidados da minha família e soube que a causa do problema foi uma certa umidade no conector do sensor de borboleta. Agora o carro já está com outras coisas a reparar, mas isso não faz parte do tópico silent.

Preferir responder para por pelo menos um final e agradecer as dicas de todos.
avatar
xYhago
Desativado - Registro desatualizado pendente regularização

Número de mensagens : 6
Data de inscrição : 27/02/2016
Interesses : Conhecer mais sobre MB´s
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum