Mensagem painel " luz aut. sem função"

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Mensagem painel " luz aut. sem função"

Mensagem por Ramon Lourenço Patricio em Qua 15 Fev 2017 - 16:08



Boa Tarde confrades,

Minha estrela aparecia a mensagem - Luz aut. sem função, toda vez que eu dava a partida, hoje coloquei ela na empresa no sol, e não apareceu mais.
Será que foi devido ao calor?
avatar
Ramon Lourenço Patricio
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 38
Data de inscrição : 18/01/2017
Interesses : mercedes/pesquisa
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Mensagem painel " luz aut. sem função"

Mensagem por W204 em Qua 15 Fev 2017 - 22:54



Ramon,

Esta mensagem me lembra a mensagem em inglês Auto Lights Inoperative.
Você notou se os faróis estão funcionando, mesmo no modo manual e os limpadores?

Abraço.

_________________
- Iridium Silver - W204 C180 CGI 2010/2011
- Iridium Silver - X204 GLK280 4MATIC 2008/2009
- Formal Black  - W168 A190 Avantgarde 2003/2003
avatar
W204
Moderador
Moderador

Número de mensagens : 2970
Data de inscrição : 01/05/2016
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Mensagem painel " luz aut. sem função"

Mensagem por Ramon Lourenço Patricio em Qui 16 Fev 2017 - 9:29



tudo funcionando. Achei muito estranho. Penso que pode ser o sensor de luz.
avatar
Ramon Lourenço Patricio
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 38
Data de inscrição : 18/01/2017
Interesses : mercedes/pesquisa
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Mensagem painel " luz aut. sem função"

Mensagem por W204 em Qui 16 Fev 2017 - 11:44



Pode ser sim o sensor de luminosidade, como tudo funciona, descartamos SAM.

_________________
- Iridium Silver - W204 C180 CGI 2010/2011
- Iridium Silver - X204 GLK280 4MATIC 2008/2009
- Formal Black  - W168 A190 Avantgarde 2003/2003
avatar
W204
Moderador
Moderador

Número de mensagens : 2970
Data de inscrição : 01/05/2016
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Mensagem painel " luz aut. sem função"

Mensagem por Ramon Lourenço Patricio em Qui 16 Fev 2017 - 12:07



Desculpe, mas o que seria SAM?
avatar
Ramon Lourenço Patricio
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 38
Data de inscrição : 18/01/2017
Interesses : mercedes/pesquisa
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Mensagem painel " luz aut. sem função"

Mensagem por W204 em Qui 16 Fev 2017 - 12:10



O módulo SAM (Signal Acquisition Module) é por onde passam todos os comandos de botões, comandos, monitoramento e avisos de alerta.

_________________
- Iridium Silver - W204 C180 CGI 2010/2011
- Iridium Silver - X204 GLK280 4MATIC 2008/2009
- Formal Black  - W168 A190 Avantgarde 2003/2003
avatar
W204
Moderador
Moderador

Número de mensagens : 2970
Data de inscrição : 01/05/2016
Interesses : Mercedes
Sexo : Masculino País : Brasil
Estado : Rio Grande do Sul
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Mensagem painel " luz aut. sem função"

Mensagem por Ramon Lourenço Patricio em Qui 16 Fev 2017 - 14:40



ok, obrigado. Então to achando que é mesmo problema no sensor, vamos esperar alguem com o mesmo problema que já o tenha resolvido.
avatar
Ramon Lourenço Patricio
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 38
Data de inscrição : 18/01/2017
Interesses : mercedes/pesquisa
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum