Falha com o veiculo Frio

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Falha com o veiculo Frio

Mensagem por thiagoc180 em Qua 8 Mar 2017 - 18:45



Boa Tarde,Meu nome é Thiago,sou de Juiz de Fora-MG,em 2011 vendi minha C180 2001 W203 2.0 aspirada e agora recentemente comprei um C200K Avantguard 2010 1.8 Kompressor,peço desculpas se estiver descumprindo alguma regra,Minha C200k esta com um defeito que meu mecânico não consegue descobrir e peço a ajuda de vocês,as vezes já souberam de um caso igual ou parecido com o meu.
Meu carro quando Frio(tem que estar realmente gelado,primeira partida do dia) embola,esta toda revisada,sendo que bicos foram limpos,velas novas,TBI limpo,Filtro de óleo e ar trocados,após partida(Todas as vezes ela funciona na primeira tentativa,pega muito fácil,não tenho problemas em funcionar o motor,não preciso ficar segurando a chave) ela embola durante menos de 1 minuto(RPM fica em torno de 1.500),quando o ponteiro de temperatura começa a levantar(40°C) ela normaliza e fica perfeita,sendo que depois que passa dos 40 Graus ela não embola,não rateia,nem em acelerações nem retomadas!Se funcionar ela com o ponteiro de temperatura acima de 40°C ela funciona perfeitamente,Ao passar o Haster não é acusado nenhum defeito,não há Luz de injeção ligada!Veiculo hoje esta com 75.300Km,revisada na mercedes até seus 53.000Km.
Desde já Obrigado pela ajuda e conto com o conhecimento de vocês para tentar solucionar o defeito do meu carro!
avatar
thiagoc180
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 41
Data de inscrição : 21/12/2011
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha com o veiculo Frio

Mensagem por machadosl em Qui 9 Mar 2017 - 8:04



Na minha opinião, podem ser o sensor de temperatura do ar admitido como o sensor MAP, mas isso só mesmo com um scanner que leia os parâmetros completos para ver qual os valores que os sensores do motor enviam ao scanner. Não sei se o Haster faz isso porque não conheço.
Abraços,
Sergio
avatar
machadosl
Usuário Platina
Usuário Platina

Número de mensagens : 1636
Data de inscrição : 10/04/2016
Interesses : Carros, doenças humanas, vírus, imunologia
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha com o veiculo Frio

Mensagem por Leon 1.6 em Qui 9 Mar 2017 - 9:57



Já tentou abastecer em outro posto de combustível?
avatar
Leon 1.6
Usuário Ouro
Usuário Ouro

Número de mensagens : 555
Data de inscrição : 16/06/2010
Interesses : Antigomobilismo
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha com o veiculo Frio

Mensagem por thiagoc180 em Qui 9 Mar 2017 - 11:09



Só Abasteço com Gasolina Podium(R$5,39)ou Racing(4,79).
avatar
thiagoc180
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 41
Data de inscrição : 21/12/2011
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha com o veiculo Frio

Mensagem por marant em Qui 9 Mar 2017 - 12:26



Não sei quem é seu mecânico, mas o Elcio da Automec tem equipamentos pra mexer com MB. Fica na Barão de Cataguases.
avatar
marant
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 45
Data de inscrição : 01/03/2010
Interesses : Automóveis Mercedes Benz
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha com o veiculo Frio

Mensagem por michellcm em Sex 10 Mar 2017 - 10:59



Vc reparou se com 100% Podium, isso acontece? Já vi isso acontecer com um amigo que tem BMW... A dele "rateava"... BMW tem fama de queimar bico em alguns motores/modelos. Mas n foi o caso dele. Na concessionária, como n apresentou nenhum erro, culparam a gasolina (que contém álcool)... Se eu n estou enganado, a explicação foi que, parece que por causa do álcool, formavam-se algumas "gotas de água" quando desligava o carro... Aí quando ligava, tinha que deixar 1 minutinho ligado, pra esquentar sumir. Com 100% podium, segundo ele, isso não acontecia. Enfim, a explicação pode não ter sido 100% técnica, mas é o que recordo dele falar... rsrsrs... Vou falar com ele de novo e perguntar direitinho.
avatar
michellcm
Usuário Bronze
Usuário Bronze

Número de mensagens : 91
Data de inscrição : 28/02/2016
Interesses : -
Sexo : Masculino País : Brasil
Estado : Goiás
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha com o veiculo Frio

Mensagem por machadosl em Sex 10 Mar 2017 - 11:06



Não acho a explicação lógica, pois até a gasolina podium tem álcool em sua composição e, desligando o motor, não deve ir mais combustível para a câmara de combustão e, o que sobrou, é tão pouco que não iria fazer essa diferença.
Já, se os bicos estivessem "mijando", o carro ficaria constantemente irregular.
Abraços,
Sergio
avatar
machadosl
Usuário Platina
Usuário Platina

Número de mensagens : 1636
Data de inscrição : 10/04/2016
Interesses : Carros, doenças humanas, vírus, imunologia
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha com o veiculo Frio

Mensagem por michellcm em Sex 10 Mar 2017 - 11:10



Eu concordo [Você precisa estar registrado e conectado para ver este link.] ... Mas a BMW sempre dá essas explicações meio "confusas". Um outro conhecido queimou bico e eles disseram pra ele usar só podium ou normal, nunca aditivada. Rsrsrs... Enfim, isso já tem uns 2 anos, ele ainda tá com o carro e acho que n deu maiores problemas até hj... Em todo caso, mandei msg pra ele. Tô aguardando resposta. Abs!
avatar
michellcm
Usuário Bronze
Usuário Bronze

Número de mensagens : 91
Data de inscrição : 28/02/2016
Interesses : -
Sexo : Masculino País : Brasil
Estado : Goiás
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha com o veiculo Frio

Mensagem por Pedroalexrj em Sex 10 Mar 2017 - 13:56



machadosl escreveu:Na minha opinião, podem ser o sensor de temperatura do ar admitido como o sensor MAP, mas isso só mesmo com um scanner que leia os parâmetros completos para ver qual os valores que os sensores do motor enviam ao scanner. Não sei se o Haster faz isso porque não conheço.
Abraços,
Sergio
Seja BENZvindo meu caro, antes de mais nada.
Creio que o confrade Machados tenha razão...tem que ler os parâmetros diretamente na partida pela manhã e compará-los depois que aquece, para ver qual deles está diferindo do normal.
Importante checar a sonda lambda (sensor de O2 de antes e depois do catalisador)...sujeira nela pode ocasionar isso...mesmo que por pouco tempo...mas pode...
Poste aqui os resultados, caso consiga fazer isso.
forte abs.

_________________
[Você precisa estar registrado e conectado para ver esta imagem.]
                                    PedroAlexRJ   -   W202   -   C36 -  AMG   -   1996   -   ´BlackSeries´
avatar
Pedroalexrj
Moderador
Moderador

Número de mensagens : 5652
Data de inscrição : 13/08/2010
Interesses : MB's...'carros' e etc...
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha com o veiculo Frio

Mensagem por michellcm em Sab 11 Mar 2017 - 11:48



Só dando o feedback, meu amigo respondeu e disse que até hj ainda acontece isso, de vez em qdo...
avatar
michellcm
Usuário Bronze
Usuário Bronze

Número de mensagens : 91
Data de inscrição : 28/02/2016
Interesses : -
Sexo : Masculino País : Brasil
Estado : Goiás
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha com o veiculo Frio

Mensagem por Osmar Cândido Rodrigues J em Dom 12 Mar 2017 - 10:42



Bom dia, a minha que é W203, tinha um problema parecido, e resolvi ao desmontar a caixa do filtro de ar, fazer ma boa limpeza e remontá-la. No meu caso havia uma entrada de ar falso causada pela deficiência de vedação entre a conexão da saída de ar da caixa de filtro com a boca de entrada de ar na aspiração do motor, causada pela falta do grampo que trava a caixa do filtro com o corpo do tubo de entrada de ar. No mru caso os mecanicos nao conseguiam resolver, pois parecia normal ao abrir o capô, pois parecia encaixado, mas só parecia. É simples e você mesmo pode verificar.
Essa foi minha dica
avatar
Osmar Cândido Rodrigues J
Usuário Bronze
Usuário Bronze

Número de mensagens : 61
Data de inscrição : 26/07/2016
Interesses : Falhas, informações, Notícias
Sexo : Masculino País : Brasil
Estado : Santa Catarina
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha com o veiculo Frio

Mensagem por thiagoc180 em Qua 29 Mar 2017 - 21:40



Pessoal,cada vez menos ela embola de manha,quando meu pai buscou ela(no rio de janeiro,e trouxe rodando) ao esticar as marchas (já na BR040)o carro acendia a luz da injeção eletronica,após acender a luz ela começava a falhar(como se 1 cilindro falhasse) e nao sei se por perder a força ela não passa a marcha,mantinha na que estava(maioria das vezes 2 marcha),ao desligar e ligar o carro ela voltava ao normal e com a luz apagada,como ando devagar em regine de 2 a 3mil RPM não deu o defeito comigo até hoje,quando fui ultrapassar um carro lento,estiquei o carro(2 marcha) e ao chegar próximo de 6mil rpm ela acendeu a injeção,começou a falhar,não vi se ela passaria a marcha pois tirei o pé,encostei,liguei e desliguei,carro voltou ao normal e apagou a luz injeção) marchas trocando normalmente,sem trancos,liguei pro meu pai e ele comentou que esse defeito já tinha acontecido com ele quando no dia que buscou o carro,então a noite fui a uma grande reta perto de casa para ver se acontecia novamente,e quando estiquei a segunda deu o mesmo defeito(Acendeu injeção,falhou,e não trocou para a 3 marcha),encostei,liguei e desliguei rápidamente,apagou a luz e parou de embolar,e agora esta ''normal''.Já aconteceu com alguém?
avatar
thiagoc180
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 41
Data de inscrição : 21/12/2011
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha com o veiculo Frio

Mensagem por m_lemmi em Qui 30 Mar 2017 - 9:14



eu nem uso gasolina do brasil mas na minha tampa tem um adesivo enorme indicando pra usar "unleaded gasoline only!" e quando eu teimava em abastecer com outra o comportamento do motor nao era o mesmo.  Acho que a explicacao do tipo de combustivel faz sentido.
avatar
m_lemmi
Usuário Bronze
Usuário Bronze

Número de mensagens : 118
Data de inscrição : 17/01/2017
Interesses : minecraft, roblox e mercedes
Sexo : Masculino País : Japão
Estado : Estrangeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha com o veiculo Frio

Mensagem por thiagoc180 em Qui 30 Mar 2017 - 11:33



Mecânico pediu para gastar a gasolina do tanque,abastecer com podium e testar para ver se continua,tomara que resolva.
avatar
thiagoc180
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 41
Data de inscrição : 21/12/2011
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha com o veiculo Frio

Mensagem por michellcm em Qui 30 Mar 2017 - 16:13



Confrade [Você precisa estar registrado e conectado para ver este link.] , esse comportamento está bem longe de qualquer normalidade... Acho até que sua segurança está em risco, já que, como vc relatou, numa ultrapassagem ocorreu essa falha... Se fosse "apenas" na partida e com o carro frio, seria uma coisa, mas não é só isso. Como a luz de injeção está acendendo, este erro certamente está gravado. Eu fosse vc levaria logo a uma autorizada pra passar o star diagnosis...
avatar
michellcm
Usuário Bronze
Usuário Bronze

Número de mensagens : 91
Data de inscrição : 28/02/2016
Interesses : -
Sexo : Masculino País : Brasil
Estado : Goiás
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha com o veiculo Frio

Mensagem por thiagoc180 em Sab 22 Abr 2017 - 11:17



Bom dia confrades,levei o carro para autorizada mercedes de minha cidade(Minas Maquinas),esta fazendo os testes para achar o defeito,até agora somente o tanque de combustível que esta muito sujo,aguardo diagnostico e orçamento.
avatar
thiagoc180
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 41
Data de inscrição : 21/12/2011
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha com o veiculo Frio

Mensagem por thiagoc180 em Ter 9 Maio 2017 - 14:10



Boa Tarde,após quase 3 semanas que levei meu carro para autorizada mercedes em minha cidade finalmente acharam o defeito do meu carro,cano de descarga(a parte final) entupida,testaram com um cano novo,fui lá andei no carro e ficou show de bola,mas pelo preço do cano na autorizada pedi para montarem o meu de volta e agora estou correndo atrás da peça.
Alguém sabe conseguir essa peça nova ou em bom estado(semi nova)?
avatar
thiagoc180
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 41
Data de inscrição : 21/12/2011
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha com o veiculo Frio

Mensagem por thiagoc180 em Ter 16 Maio 2017 - 13:02



Troquei o escapamento,problema resolvido!Também fiz a limpeza do Tanque!
avatar
thiagoc180
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 41
Data de inscrição : 21/12/2011
Interesses : Mercedes-Benz
Sexo : Masculino País : Brasil
Estado : Minas Gerais
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Falha com o veiculo Frio

Mensagem por deusdedit em Ter 16 Maio 2017 - 14:01



No meu C180K 2005 acontecia esse problema de acender a luz de injeção quando dava uma pisada mais forte. Até que um dia do nada o carro parou.  Resultado: bomba de combustível pifou. Foi trocada e nunca mais tive problemas, posso acelerar a vontade. Ou seja a bomba estava meia-boca e quando pisava fundo ela não dava conta.
avatar
deusdedit
Usuário Bronze
Usuário Bronze

Número de mensagens : 150
Data de inscrição : 08/08/2013
Interesses : esportes
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum