C200K Sem indicação Marcha no painel - sem partida - ESP desativado /Run Flat indicador inoperante

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

C200K Sem indicação Marcha no painel - sem partida - ESP desativado /Run Flat indicador inoperante

Mensagem por Tatiana Costa Ortiz em Seg 20 Mar 2017 - 11:55



Bom dia' pessoal!

Quando o carro se negou a ligar algumas vezes'  desconfiei  logo da dupla dinâmica ELV&EZS. A trava ainda estava funcionando quando levei até o mecânico para consertar. Foi lá na oficina que ele morreu de vez. A chave até travou na EZS. Mandei as peças para SC' fizeram o conserto e foram reinstaladas.
Após instaladas o carro não ligou... o mec mexeu na fiação sob o painel e bingo... ele ligou. Desconfiamos do cabo que liga a EZS à caixa de marchas... parecia um mau contato. Cheguei em casa' dois dias com o carro bom....não ligou de novo. Removemos a tampa sob a coluna de direção' mexe daqui mexe dali... o carro ligou.
 E assim está sendo até agora. Hora ele liga e hora não liga. Só liga quando a marcha aparece selecionada no painel. Quando viro a chave na posição de ignição'  deveria aparecer o P selecionado para então o carro dar partida. E isso acontece de vez em quando.
Semana passada resolvemos levar até a CCS para passar o Star' pois o scanner que estava sendo usado não era este. Foram muitas anomalias e  tudo resetado ' mas como não deixei o carro lá' ficou combinado de verificar quais os avisos que apareceriam para retornar e repassar o Star. 
Neste fim de semana' o carro funcionou mas apareceu o Esp/Run Flat. No outro dia funcionou e apareceu a luz de ignição eletrônica. No domingo...não ligou.
Confesso que estou muito decepcionada com o carro'pois me sinto impotente com essa situação. Por isso venho aqui ver se encontro alguma ajuda. Como mandei consertar o Elv e Ezs não acho que seja mais isso pois a trava sempre funciona.
As chaves estão  transmitindo o sinal transponder. Já verifiquei a bateria e está boa. Enfim... peço ajuda aos universitários...obrigada!!

* desculpe' meu teclado está sem vírgula' substituí por '.
avatar
Tatiana Costa Ortiz
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 38
Data de inscrição : 30/05/2015
País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: C200K Sem indicação Marcha no painel - sem partida - ESP desativado /Run Flat indicador inoperante

Mensagem por Tatiana Costa Ortiz em Seg 20 Mar 2017 - 12:16



[Você precisa estar registrado e conectado para ver este link.]

segue o link do video que eu fiz' para maior entendimento
carro não liga


Carro liga:
avatar
Tatiana Costa Ortiz
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 38
Data de inscrição : 30/05/2015
País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum