Barulho de tucho descarregado ao ligar C280 - motor 3.0 V6 2009

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Barulho de tucho descarregado ao ligar C280 - motor 3.0 V6 2009

Mensagem por Daccan em Qui 23 Mar 2017 - 23:33



Senhores,

Estou percebendo um barulho de tucho descarregado ao ligar a minha C280 3.0 V6 2009 (w204)...o caso é que descarrega se deixar o carro mais de 3 horas parado...já troquei o óleo por Motul 10w40 importado e nada...deu uma leve melhorada mas não resolveu...já li comentários sobre uma "válvula" que existe no alojamento do filtro de óleo e que regula a descarga de óleo do cabeçote para justamente impedir que isso ocorra em curto espaço de tempo sem usar o carro (algumas horas a menos de uma semana)...pergunto se isso existe em modelos do meu? E se existir como posso me certificar que é isso mesmo? Alguém passou por experiência parecida? Se resolveu poderia compartilhar como fez?

Muito grato!
avatar
Daccan
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 18
Data de inscrição : 28/02/2017
Interesses : MB
Sexo : Masculino País : Brasil
Estado : Paraná
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Barulho de tucho descarregado ao ligar C280 - motor 3.0 V6 2009

Mensagem por eduardocp em Ter 4 Abr 2017 - 18:45



Caro Daccan,

Também tenho esse problema, embora não seja sempre. O ruído também não é aquele estridente que ocorre nas CGI (também não sei se o problema é o mesmo). Como o barulho não dura mais que 2 segundos, vou levando assim mesmo, e aparentemente não tem problema. A solução da válvula, se procedente, parece ser interessante. De qualquer forma, o carro não deveria apresentar o ruído nem na primeira ligada do dia.
avatar
eduardocp
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 4
Data de inscrição : 28/07/2014
Interesses : MB
Sexo : Masculino País : Brasil
Estado : São Paulo
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Barulho de tucho descarregado ao ligar C280 - motor 3.0 V6 2009

Mensagem por Daccan em Dom 30 Abr 2017 - 21:46



Grato Eduardo!

Mais alguém já passou por isso ou tem informação sobre alguém que passou?
avatar
Daccan
Usuário Iniciante
Usuário Iniciante

Número de mensagens : 18
Data de inscrição : 28/02/2017
Interesses : MB
Sexo : Masculino País : Brasil
Estado : Paraná
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Re: Barulho de tucho descarregado ao ligar C280 - motor 3.0 V6 2009

Mensagem por TZero em Seg 1 Maio 2017 - 10:27



Daccan

Dê uma "Busca" aqui no Fórum pelo termo TUCHOS que certamente deverá encontrar outros relatos e possíveis soluções.

detective 1

_________________
Tolerância 0
O sucesso não é medido pelo dinheiro que se tem, e sim, pelos "nãos" que se pode dizer.

Gastei metade do meu dinheiro com Carros, Mulheres e Bebida........a outra metade eu desperdicei.
avatar
TZero
Moderador
Moderador

Número de mensagens : 4429
Data de inscrição : 09/08/2011
Interesses : Escusos, Dúbios ou Conflitantes ?
Sexo : Masculino País : Brasil
Estado : Rio de Janeiro
Advertências : Sem restrição

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum